Aller au contenu
pilatus

M2 + SSD sur SATA

Messages recommandés

Hello à tous.

Comme suite à un post où azazo_13 parlait de ses problèmes de freeze, j'ai aperçu que lorsque le port pour M2 est occupé, le port SATA 1 est inutilisable.

J'amène ma contribution en signalant qu'avec ma C.M MSI Z370-A-PRO je suis dans ce cas malgré les infos de @Delta, corroboré par les infos glanés sur le manuel de cette carte. Pour ma part, j'ai monté un M2 + 2 SSD + 1 HD + 1 Graveur + 1 Lecteur sur les ports Sata de 1 à 5; le port 6 Sata va vers une prise e-Sata situé en face avant (boitier récupéré sur mon dernier PC).

A ce jour, tout fonctionne bien:

- M2 --> 3532 Mb/s en lecture et 3286 Mb/s en écriture,

- SSD 250 Go Crucial --> 557 Mb/s et 506 Mb/s en écriture,

- SSD 500 Go Crucial --> 560 Mb/s en lecture et 517 Mb/s en écriture,

- HD 1 To Hitachi --> 113 Mb/s en lecture et 99 Mb/s en écriture.

Tests réalisés à l'instant.

Donc, pour moi, tout semble normal. Et pour vous ???

 

Stockage MSI Z370-A-PRO.jpg

Partager ce message


Lien à poster
il y a 5 minutes, pilatus a dit :

A ce jour, tout fonctionne bien:

Tests réalisés à l'instant.

Donc, pour moi, tout semble normal. Et pour vous ???

Yop là @pilatus

:evil-plotting-raccoon:

au vu du screen et de ton test a l'instant je ne peut que dire oui tout est normal et en fonction.

juste le fait que Msi induit en erreur avec leur notification a l'onglet Storage et cette affaire de M2_1 et le port Sata1

il ne resterai alors qu'une chose pour poussé un peut la chanson, est ce en rapport avec les HDD sata "mécanique" donc les HDD Sata avec les plateau.

1497131_94557393_interne-harde-schijven-hp-1tb-7200-rpm-sata-sff-hdd-t0k74aa.jpg

Car quand je pousse un peut je constate que cela marche donc au vue de ton screen mais je remarque aussi que tu as deux technologie semblable. Sata SSD et SSD m2_1

1509979_solid-state-drives-2-power-480gb-ssd-25-sata-iii-6gbps-ssd2043a.jpg

 

Partager ce message


Lien à poster
il y a 16 minutes, pilatus a dit :

J'amène ma contribution en signalant qu'avec ma C.M MSI Z370-A-PRO je suis dans ce cas malgré les infos de @Delta, corroboré par les infos glanés sur le manuel de cette carte. Pour ma part, j'ai monté un M2 + 2 SSD + 1 HD + 1 Graveur + 1 Lecteur sur les ports Sata de 1 à 5; le port 6 Sata va vers une prise e-Sata situé en face avant (boitier récupéré sur mon dernier PC).

A ce jour, tout fonctionne bien:

surtout que tu es concerné aussi quand je reprend les notifications de ta CM z 370

repris de la notife :

Citation

Stockage

• Chipset Intel® Z370
• 6 x ports SATA 6 Gb/s *
• 1 x slot M.2 (Key M)
- Support des normes PCIe 3.0 x4 et SATA 6 Gb/s
- Support des périphériques de stockage 2242/ 2260 /2280/ 22110
- Compatibilité avec la technologie Intel® Optane™ Memory**
• Support de la technologie Intel® Smart Response Technology pour processeur Intel Core™

* Le port SATA1 est inutilisable quand un SSD M.2 SATA SSD est installé dans le slot M.2.
** Veuillez vous référer au manuel d'utilisation pour connaître les configurations Intel® Optane™ Memory.

il doit y avoir une relation avec les HDD donc a plateau et les SSD donc a puce electronique

je ne vois que cela...

:evil-plotting-raccoon:

Partager ce message


Lien à poster

Dès que j'ai lu ta réponse à un post précedent @Delta, je me suis empressé de relire la notice.

Tant que ça marche ....

Merci à toi !

  • Plusser (+1) 1

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...