Aller au contenu
Bushi

Salut les amis encore dans la Mouise^^

Messages recommandés

Bonjour, Delta merci de tes réponses, donc je viens de passer de 31 à 42a (en passant par les autres bien sur!)

Donc avec ces mises a jour du BIOS tu me dis que normalement je peux passer a la génération 3, c'est a dire la Ryzen 9 c'est ça?

J'ai une autre question bête ^^ dis moi selon toi entre ces 3 ou 4 options (je ne suis pas allé encore dans le nouveau bios pour voir s'il avaient inscrit la génération 4 PCIex) ma carte graphique dans quelle génération je dois la mettre ? je pense a la 3 mais je me trompe peut être ? du coup pour le moment elle est en auto dans le BIOS (RTX2080 gigabyte)

Merci pour tes futures réponses^^:bourdon-est-ce-que-tu-baises:

 

Partager ce message


Lien à poster
Posté(e) (modifié)
Il y a 2 heures, Bushi a dit :

Donc avec ces mises a jour du BIOS tu me dis que normalement je peux passer a la génération 3, c'est a dire la Ryzen 9 c'est ça?

Yop là, je pense oui d’après ce que donne comme MAJ les bios F40 / F42a

de plus ici :

je vois ce tableau qui parle du R9 ( matisse )

 

ryz.PNG

 

 

Il y a 2 heures, Bushi a dit :

dis moi selon toi entre ces 3 ou 4 options (je ne suis pas allé encore dans le nouveau bios pour voir s'il avaient inscrit la génération 4 PCIex) ma carte graphique dans quelle génération je dois la mettre ? je pense a la 3 mais je me trompe peut être ? du coup pour le moment elle est en auto dans le BIOS (RTX2080 gigabyte)

encore une fois dans le F40 et F42a cela parle en effet de génération 4 pciex si je lis bien :

Il y a 17 heures, Delta a dit :

Due to AGESA 1.0.0.3 ABB, PCIe Gen4

je pense donc il faudrait faire un test ...

 

Modifié par Delta

Partager ce message


Lien à poster

Bonjour,

Ok je l'aie mise en Gen4 on verra bien ^^ si je vois que ça bug je la remettrai en Auto je t remercie^^

  • Plusser (+1) 1

Partager ce message


Lien à poster
il y a 2 minutes, Bushi a dit :

Bonjour,

Ok je l'aie mise en Gen4 on verra bien ^^ si je vois que ça bug je la remettrai en Auto je t remercie^^

on attend le résultat :evil-plotting-raccoon:

Partager ce message


Lien à poster

Bonjour, donc suite a la mise en place de la GEN 4 pas de soucis notoires, mais je ne vois absolument pas la différence en jeux, qu'il soit en Auto ou en Gen4, donc je ne comprends pas l’intérêt ^^

Une question, est t'il facile de cloner un disque dur 3.5 avec secteur de boot car c'est celui de windows 10 sur un SSD, en effet je pense que certains ralentissements sont dues a la vieillesse de mon disque dur ...

si oui comment faire et quel logiciel utiliser (gratuit et fiable si possible^^) car AOMEI Backupper Professional me parait très bien mais 50€ pour l'utiliser une fois...

Par contre il est impératif que lors de cette copie intégrale ou clonage je ne sais pas quel est le bon terme, je puisse booter dessus dès sa future mise en place, je ne tiens pas du tout a tout ré-installer ^^en plus vu la connexion de me*** !! entre les jeux et autres logiciels j'en i pour une semaine !

Merci de vos réponses^^:bourdon-est-ce-que-tu-baises:

Partager ce message


Lien à poster
Le 10/08/2019 à 10:26, Bushi a dit :

si oui comment faire et quel logiciel utiliser (gratuit et fiable si possible^^) car AOMEI Backupper Professional me parait très bien mais 50€ pour l'utiliser une fois...

Yop là,

Aomei a une licence gratuite aussi je pense, et il a la fonction clonage.

Le 10/08/2019 à 10:26, Bushi a dit :

Par contre il est impératif que lors de cette copie intégrale ou clonage je ne sais pas quel est le bon terme, je puisse booter dessus dès sa future mise en place, je ne tiens pas du tout a tout ré-installer ^^en plus vu la connexion de me*** !! entre les jeux et autres logiciels j'en i pour une semaine !

le but du clonage est justement pour que la copie intégral soit identique de A vers B et donc identique jumeau A / B

donc une fois le clonage effectué, vous booter sur votre futur Disque dur comme si vous n'aviez jamais rien changer.

la seul chose, prendre un DD futur, plus grand ou égal ! si non sa fonctionnera pas

Partager ce message


Lien à poster

Bonjour merci pour ta réponse, il faut que je vois cela de plus près pour Aomei ? en ce qui concerne la taille du DD je passe d'un TO a 2 TO donc pas de soucis le 1TO actuel me servira en stockage ^^

Partager ce message


Lien à poster

Ha :risitas-pleure1:dommage pour moi!! Attention : À l'exception des fonctionnalités de clonage, la version d'évaluation est entièrement fonctionnelle et peut être testée pendant 30 jours à compter de la date d'installation

Partager ce message


Lien à poster
il y a 20 minutes, Bushi a dit :

Ha :risitas-pleure1:dommage pour moi!! Attention : À l'exception des fonctionnalités de clonage, la version d'évaluation est entièrement fonctionnelle et peut être testée pendant 30 jours à compter de la date d'installation

faite déjà le clonage / une image ISO de tout votre DD et placé le sur un DD externe

Partager ce message


Lien à poster

Bonjour ok et merci de vos réponses alors les vacances sont finies calisto06? je vais regarder ton lien merci encore

 

Partager ce message


Lien à poster
il y a 7 minutes, Bushi a dit :

alors les vacances sont finies calisto06

Non pas commencées et reportées à je sais pas quand ….:spongebob:

Partager ce message


Lien à poster
Posté(e) (modifié)

Coucou les amis bon le clonage c'est bien passé, mais je constate en jeu que j'ai toujours c'est PT1 de coup de lag en jouant j'ai même l'impression que c'est pire...vraiment ça me saoul... a votre avis est ce qu'il pourrait sagir de windows ? car là hormis mon alim tout est neuf, je comprends plus rien ?????

 

Modifié par Bushi

Partager ce message


Lien à poster

Bon, j'ai formaté le SSD et fait une réinstall complète de windows10 et je remercie mon pote Simon car j'ai pu aller chez lui pour réinstaller mes jeux lui au moins a un bon débit internet!!! donc réinstall de tous mes jeux en 1 journée maintenant il faut que je test pour les jeux je vous tiens au jus pour le reste

Partager ce message


Lien à poster

Bon mauvaise nouvelle pour moi après avoir tout changé ben j'ai les mêmes soucis ça me saoule grave dépenser presque 1 000€ pour rien j'an ai mare j'ai toujours autant d'accès disque même si c'est un SSD donc des baisse de FPS de malade franchement je ne sais si ça vient des jeux ou de mon PC mais là je vois plus quoi changer...

  • Triste 1

Partager ce message


Lien à poster
il y a 36 minutes, Bushi a dit :

je ne sais si ça vient des jeux ou de mon PC mais là je vois plus quoi changer...

et cela fait ce phénomène sur tous les jeux ? ou sur certains ..

  • J'aime 1

Partager ce message


Lien à poster

Bonjour, merci de ta question^^ en fait cela me le fait surtout sur les BTF1 et 5, j'ai testé hier War Thunder pas de soucis spéciaux pas de lag pas d'accès disque dur SSD je tourne entre 120 et 180 FPS j'ai fait tourné aussi The Division2 pas de soucis majeurs, plus tard je testerai a nouveau Tm Clancy gost recon ...donc apparemment c'est que sur les BTF, Microsoft devait mettre un patch an ligne avec la MAJ d'Aout, mais apparemment ce ne doit pas être fait...je ne sais plus sur quel post on m'avait avertit de ce fait mais pour moi rien n'a changé

Partager ce message


Lien à poster

Bonjour, Bon, je viens de tester Ghost Recon pas de soucis non plus ça passe bien pas de lag pas d'accès disque, au pire cela aurait pu être du fait que les BTF étaient installés depuis longtemps mais là ce n'est pas le cas puisque comme indiqué plus haut, j'ai fait une ré-installe complète aussi bien de Windows que de tous mes jeux donc là ? comprends pas trop...en plus quand on voit ce que coûtent les jeux ça me saoule un peux de pas pouvoir jouer...:c_evil:

Partager ce message


Lien à poster

yop là @Bushi

il y a certains jeux comme ça qui sont spéciaux ...

il faut voir du coté du moteur de jeu en lui même, des fois..

les fan de train etc on le bonheur de pouvoir jouer au bien connu train simulator 2017 - 2018, le world etc.

j'ai déjà connu certains problème sur les farming simulator

leur moteur de jeu fonctionne sur certains pc sans jamais avoir de problème et sur d'autres il plante régulièrement.

sur le mien, j'ai la chance de me trouver entre les deux, il plante a l'occase, j'ai écumé les forum sur ce jeu et après avoir tester plein d'astuce il y a du mieux mais quand le moteur plante, il plante. La dernière soluce que j'ai eu d'un membre fan de ce simulateur a été : quand ont aime, ont s'en accommode si cela plante on relance le jeu..

en résumé je pense par là qu'il veut faire comprendre que ce problème ne sera jamais réglé

 

Modifié par Delta

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...