Aller au contenu
Dimitri

Impossible d activer Windows 8.1 après sa réinstallation

Messages recommandés

à l’instant, calisto06 a dit :

Oui j'avais déjà demandé tout ça hier p2 …...mais nada :c_angry: 

ben dans ce cas là on sais rien faire pour lui ... :c_embarrassed: car un pc livré avec W8.1 doit pouvoir être remis avec 8.1 c'est une logique

Partager ce message


Lien à poster

Sauf si le fabricant à eu une licence pour un version w8.1 spécifique qu'on a pas en téléchargement sur MC : on dirait que c'est le cas .

Partager ce message


Lien à poster
il y a 1 minute, Dimitri a dit :

@Delta bah avec refus la clé est indétectable dans le bios 

Tu as quoi comme bios : Légacy ou UEFI ? 

Tapes msinfo dans la barre de recherche .

Partager ce message


Lien à poster

@Dimitri copie écran du bios a la main page voir la version sa marque etc

  • J'aime 1

Partager ce message


Lien à poster
à l’instant, Dimitri a dit :

@Delta c est un bios phoenix en uefi

ton lenovo c'est un quoi au dos du pc fiche signalétique auto collante numéro de série S/n etc

  • J'aime 1

Partager ce message


Lien à poster

Une petite question @Dimitri Quand je t'ai indiqué qu'il fallait effectuer une installation propre (clean install) tu as booté sur la clé w8.1 depuis le bootmenu ou tu as démarré depuis le setup.exe ? 

Partager ce message


Lien à poster

Bah je faisait sa avec le CD car avec la clé sa marcher pas et le CD en boot menu

  • J'aime 1

Partager ce message


Lien à poster
il y a 2 minutes, calisto06 a dit :

@Dimitri Tant que tu n'auras pas posté les screens demandés par @Delta tu n'auras plus de réponses . 

cela sera bien plus simple ..

des images est souvent plus parlant que du texte ...

Partager ce message


Lien à poster

@Delta j ai formater ma clé en Ntfs mais sa ne boot pas même sur le système d d'exploitation rien a faire 

Partager ce message


Lien à poster
il y a 1 minute, Dimitri a dit :

@Delta j ai formater ma clé en Ntfs mais sa ne boot pas même sur le système d d'exploitation rien a faire 

il y a peut être un réglage au bios a faire !!!

peut être que votre bios est trop ancien pour que cela boot en sur la clé usb.

pour cela qu'ont vous demande des screens !

on est pas devin ! sans image ou copie etc moi perso je peut pas faire des miracles

Partager ce message


Lien à poster
il y a 5 minutes, Dimitri a dit :

@Delta je vous envoie une photo du bios ou du msinfo?

bios car c'est la qu'il y a des réglages pour le boot menu etc

Partager ce message


Lien à poster
il y a 1 minute, Dimitri a dit :

@Delta la clé marche pas sur c est ISO 

mettez le sur un DVD avec imgburn en créant un DVD iSO bootable

Modifié par Delta

Partager ce message


Lien à poster
il y a 3 minutes, Dimitri a dit :

@Delta désolé je voulais dire la clé de produit elle marche avec windows 8.1 avec bing

de quoi vous me parler  ! !

on vas jamais y arriver si vous ne savez pas vous expliquer hein ... :c_doubtfully:

Partager ce message


Lien à poster

@Delta en gros sur les lenovo y a une edition de windows 8.1 spécial qui s'appelle windows 8.1 avec bing bah ma clé de licence marche pas sur une edition normal 

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...