Aller au contenu
jeanclaude34

Sécurité et virus

Messages recommandés

Bonjour à tous

Je me permet de vous exposer le souci que je rencontre depuis 48 heures, à chaque fois que je me connecte à internet, un message de sécurité s'affiche, mentionnant ceci:

e.tre456_worm_windows.

Bon après les précautions d'usage, scan antivirus, Zhp cleaner, Adwcleaner et j'en passe, il en ressort que mon pc n'est pas infecté: à  priori. Je précise que je suis sous Windows 8.1, Windows update à jour, et que j'utilise internet explorer.

Du coup, j'ai tout réinstallé le système après formatage. Le résultat est le même, à chaque connexion le message réapparait. quelqu'un d'entre vous connaît il ce souci qui à priori semblerait être une arnaque sur le web,  et qui pourrait à un moment de libre de me donner conseil.

Je vous remercie.

Partager ce message


Lien à poster
il y a 20 minutes, jeanclaude34 a dit :

Du coup, j'ai tout réinstallé le système après formatage.

yop là,

si tu as tout formater, cad :

suppression des partitions re création des partition " re allouer espace libre total "

et bien je dirai que c'est un site ou un forum ou encore un de tes driver ou autre téléchargement, un dossier que tu aurai mis dans tes backup " disque dur de stockage etc.

car le fait de supprimer les partitions et les refaire " méthode clean install " il ne reste rien ! donc c'est un logiciel ou autre dossier que tu as en magasin en stockage dd ou autre qui est infecté.

 

  • J'aime 1

Partager ce message


Lien à poster
il y a 10 minutes, Delta a dit :

yop là,

si tu as tout formater, cad :

suppression des partitions re création des partition " re allouer espace libre total "

et bien je dirai que c'est un site ou un forum ou encore un de tes driver ou autre téléchargement, un dossier que tu aurai mis dans tes backup " disque dur de stockage etc.

car le fait de supprimer les partitions et les refaire " méthode clean install " il ne reste rien ! donc c'est un logiciel ou autre dossier que tu as en magasin en stockage dd ou autre qui est infecté.

 

Salut Delta,

Oui j'ai tout formaté et tout réinstallé, et en fait comme dossiers, je  n'ai pas grand chose, à part quelques photos, les drivers je les ai pris chez Intel comme dab,  j'ai office bien sur légal, et c'est tout. Tu sais je n'ai qu'un DD de 32 gigas, on en a discuté assez sur le forum. Mais c'est particulièrement sur les sites PC astuces, ou solarus que cela arrive. Bon je vais vérifier. Merci beaucoup.

  • J'aime 1

Partager ce message


Lien à poster
il y a 5 minutes, jeanclaude34 a dit :

Salut à toi rodriguem7973, pour le lien , je ne pense pas l'avoir consulté celui là, car beaucoup d'entres eux proposent des scans mais payants. Je vais voir.

Merci d'avoir pris le temps de lire mon post.

rien a voir payant 1x scanner

  • J'aime 1

Partager ce message


Lien à poster

Bonjour à tous, bon à priori, le scan gratuit et nettoyage, m'ont supprimé des clés de la base de registre, pour l'instant je n'ai pas revu ce sacré message. Je ne comprend toujours pas comment j'ai attrapé cela. Mais bon, à priori le souci est réglé. Merci beaucoup rodriguem7973 et Delta pour ces retours.

Partager ce message


Lien à poster
Il y a 16 heures, rodriguem7973 a dit :

rien a voir payant 1x scanner

Oui c'est vrai, je n'avais pas vu que même pour un essai de 14 jours, le nettoyage était effectué.

Mais cela m'est de nouveau arrivé ce matin et bizarrement sur un site connu, celui de Zelda roth. Je ne comprend pas je vais sur ce site depuis des années. Ou alors lorsque j'ai réinstallé mes drivers après formatage, un de ceux ci est vérolé.

Bon je verrais bien.

Merci beaucoup.

Partager ce message


Lien à poster
il y a 9 minutes, jeanclaude34 a dit :

Ou alors lorsque j'ai réinstallé mes drivers après formatage, un de ceux ci est vérolé.

Bonjour @jeanclaude34 si tu les prends sur des sites habituels légaux ou officiels il n'y a pas de raison . Tu as une option de contrôle de signature obligatoire des pilotes qui empêche normalement d'installer les pilotes non signés https://www.touslesdrivers.com/index.php?v_page=3&v_code=6349 ce qui ne veut pas dire qu'on ne puisse pas le désactiver en cas de besoin ponctuel .

  • J'aime 1

Partager ce message


Lien à poster
il y a 28 minutes, calisto06 a dit :

Bonjour @jeanclaude34 si tu les prends sur des sites habituels légaux ou officiels il n'y a pas de raison . Tu as une option de contrôle de signature obligatoire des pilotes qui empêche normalement d'installer les pilotes non signés https://www.touslesdrivers.com/index.php?v_page=3&v_code=6349 ce qui ne veut pas dire qu'on ne puisse pas le désactiver en cas de besoin ponctuel .

Bonjour @calisto06, oui c'est sur ce site que je vais chercher mes drivers, après avoir fait une détection en ligne. ce que je ne comprend pas, mon antivirus ne trouve rien, lorsque je fais un scan antimalware en ligne le résultat est toujours le même, il s'agit de Emie Browser qui à priori concerne la compatibilité d'internet explorer. Il y a des années que je l'utilise et je n'ai jamais rencontré un tel souci.

Partager ce message


Lien à poster

Oui @calisto06, je viens de le faire et rien n'a été trouvé. Je donne ma langue au chat.

Partager ce message


Lien à poster
Le ‎27‎/‎04‎/‎2019 à 10:54, calisto06 a dit :

regarde ici  https://www.malekal.com/virus-windows-a-detecte-activites-suspectes/ tu fais un scan complet personnalisé du disque en cochant rootkit et tu supprimes tous les malwares trouvés . MBAM doit te demander de redémarrer pour finaliser . 

Refais un scan après pour vérification .Attention c'est long prévois du temps .

Bonjour @calisto06 et à tous. Voila mon souci est résolu et je me permet de vous expliquer, peut être que ceci aidera certain.

En fait lorsque j'ai réinstallé Windows, je me suis rendu sur  le site d'Acer pour une détection en ligne de mes drivers. Voir si des mises à jour avaient été faites. Parmi les drivers proposés, j'ai installé Driver setup utilité et ATK package.

Ceux ci sont la raison de mes problèmes, suite à recherche sur internet. Je les ai donc désinstallé, et depuis plus aucun problème. Je reste un peu sur ma faim, sans trop comprendre ce résultat, mais je suis tranquille. Voila si cela peut servir

A quelqu'un. Merci de vos retours, en tout cas.

  • J'aime 1

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...