Aller au contenu
Bendo

Installation Windows 10 Lunaire

Messages recommandés

Posté(e) (modifié)

Bonjour, c'est dans le plus grand désespoir que je vous écris.

J'ai acheté la semaine dernière un PC d'occasion (Carte mere ASUS Maximus VI hero) qui tournait parfaitement après de multiples tests.

Une fois le vendeur parti, je lance la réinitialisation de W10 (Via windows) et la : ERREUR. depuis, impossible de MAJ windows update et donc impossible d'installer quoi que ce soit sur la machine.

Après avoir essayé tout les outils d'installation et de réparation windows existants et suivi tout les tutos trouvés sur internet, je tombe sur le tutoriel LECRABE : clean instal windows 10 via une clé USB.

Je suis toutes les étapes a la lettre, je formate le disque SSD, supprime les partitions, les repartitionne et lance l'installation (ISO via RUFUS sur clé USB). et la, rebelote : ERREUR ( code erreur (0x87025D)...

Je me retrouve sans OS sur l'ordinateur et dans l'impossibilité de le réinstaller sans aucune raison logique (le ssd étant VIDE , formaté et au bon format). je suis donc totalement désespéré et à court d'idées après avoir passé une semaine a essayer TOUTES les solutions trouvées sur internet et apportées par mes amis dans l'informatique qui sont tout aussi incrédules que moi. En espérant que quelqu'un saura m'aider. merci.

Leo AS

Modifié par Le PoissonClown
Aide à la mise en forme (retrait du surlignage bleu)

Partager ce message


Lien à poster
Posté(e) (modifié)

bonjour @Bendo

votre pc vu sa carte mère c'est du UEFI

donc le Disque dur lui sera en GPT

vous crée une clé bootable avec Rufus

image iso de windows 10 ici :

https://tb.rg-adguard.net/public.php

prenez la version 1703 home ou pro selon votre pc.

ont pourra remonté les versions une fois que votre pc sera opérationnel et stable.

vous dite :

avoir supprimé les partitions ensuite les re faire " allouer l'espace total " il a donc recréer des partitions et laisser une grosse partie pour vous.

il n'y a donc aucune raison une fois que vous l'avez mise en surbrillance qu'il ne lance pas la procédure d'installation sur cette partition

 

 

Modifié par Delta
ajout de mot et formule de texte
  • Plusser (+1) 1

Partager ce message


Lien à poster

Bonjour , merci de votre réponse.

 

Alors j'ai bien vérifié que le disque et en GPT, et effectivement l'installation se lance sur l'éspace alloué, mais une fois à 77% cela me met le code d'erreur cité plus haut et annule toute l'installation.

Je ne comprends pas quel peut en être la cause (d'ou le titre de mon sujet).

une forte impression que l'univers se fous de ma gueule^^ 

Partager ce message


Lien à poster
il y a 18 minutes, Bendo a dit :

Alors j'ai bien vérifié que le disque et en GPT, et effectivement l'installation se lance sur l'éspace alloué, mais une fois à 77% cela me met le code d'erreur cité plus haut et annule toute l'installation.

prenez a partir d'ici :

https://tb.rg-adguard.net/public.php

refaite la clé de A a Z,

peut être une erreur dans la création ou image Iso

Partager ce message


Lien à poster
il y a 31 minutes, calisto06 a dit :

@Bendo Bonjour, 

Vous avez tout les détails des opérations ici

correct, mais c'est pas Rufus,

les modes sont pas pareils deux mode différents c'est pour perdre le membre

Partager ce message


Lien à poster
à l’instant, Delta a dit :

correct, mais c'est pas Rufus,

les modes sont pas pareils deux mode différents c'est pour perdre le membre

Quoi pas rufus ….on s'en fout un peu si la clé est universelle non au final ? Le mieux étant d'avoir ce type de clé qui boote sur n'importe quel PC sans être obligé de se taper les deux modèles rufus (uefi et mbr) .

Perso je n'ai rien contre rufus puisque je l'ai utilisé jusqu'à la dernière version , mais avec ces histoires d'être forcé de désactiver le sécureboot  je préfère proposer une autre méthode pour la clé 1809.

Partager ce message


Lien à poster
il y a 1 minute, calisto06 a dit :

Quoi pas rufus ….on s'en fout un peu si la clé est universelle non au final ? Le mieux étant d'avoir ce type de clé qui boote sur n'importe quel PC sans être obligé de se taper les deux modèles rufus (uefi et mbr) .

Perso je n'ai rien contre rufus puisque je l'ai utilisé jusqu'à la dernière version , mais avec ces histoires d'être forcé de désactiver le sécureboot  je préfère proposer une autre méthode pour la clé 1809.

ben continue le dépannage alors :c_satisfied: mais, le membre lui meme bosse avec Rufus depuis le debut... :c_embarrassed:

 

il y a une heure, Bendo a dit :

Je suis toutes les étapes a la lettre, je formate le disque SSD, supprime les partitions, les repartitionne et lance l'installation (ISO via RUFUS sur clé USB)

 

Partager ce message


Lien à poster
il y a 1 minute, Delta a dit :

ben continue le dépannage alors 

Ben si on peut plus aider alors ….Le tuto c'était plutôt pour l'installation pas pour la clé .

  • Ahah 1

Partager ce message


Lien à poster
il y a une heure, Bendo a dit :

Je ne comprends pas quel peut en être la cause

C'est la clé qui doit être comme @Delta a indiqué faite en uefi , mais avec rufus vous aurez peut être une indication de désactiver le sécureboot du PC (ou avec diskpart comme sur mon tuto qui ne demande pas de désactiver le Secure boot sauf si c'est la procédure demandée pour le boot usb du PC) 

Partager ce message


Lien à poster
il y a 8 minutes, calisto06 a dit :

Ben si on peut plus aider alors ….Le tuto c'était plutôt pour l'installation pas pour la clé .

:c_lol: tu peux :c_lol:

no mais un m'as pris la tête au phone il y a même pas 10 min car 25 personnes lui ont dit de faire comme ci comme ça et résultat le mec comprend plus rien et un pc qui fume vas pouvoir passé demain ici pour le reparer et ouvrir sont portefeuille ... autant dire que bon voila.

ici le problème est même pas un secure boot car il réussi a monté jusque 77 % donc il est bien loin du problèmes de boot et de secure boot et GPT etc.

surement une erreur dans l'image iso ou encore comme ce matin la 1809 qui est une pourrie saloperie a faire aller... :conspiracy-keanu:

moi je ne jure que par Rufus 2.18 iso 1703, 1709 même 1803 et j'ai jamais eu de problème... suffit juste de faire attention au réglage au lancement et Rufus m'as jamais poser de problème :c_satisfied:

c'est le problème des gens qui veulent foncer sans regarder qui peste contre Rufus :yuno:

 

 

Partager ce message


Lien à poster
il y a 26 minutes, Delta a dit :

:c_lol: tu peux :c_lol:

no mais un m'as pris la tête au phone il y a même pas 10 min car 25 personnes lui ont dit de faire comme ci comme ça et résultat le mec comprend plus rien et un pc qui fume vas pouvoir passé demain ici pour le reparer et ouvrir sont portefeuille ... autant dire que bon voila.

ici le problème est même pas un secure boot car il réussi a monté jusque 77 % donc il est bien loin du problèmes de boot et de secure boot et GPT etc.

surement une erreur dans l'image iso ou encore comme ce matin la 1809 qui est une pourrie saloperie a faire aller... :conspiracy-keanu:

moi je ne jure que par Rufus 2.18 iso 1703, 1709 même 1803 et j'ai jamais eu de problème... suffit juste de faire attention au réglage au lancement et Rufus m'as jamais poser de problème :c_satisfied:

c'est le problème des gens qui veulent foncer sans regarder qui peste contre Rufus :yuno:

 

 

delta! j'avait dis! 1809 sont problème vieux tour

Partager ce message


Lien à poster
il y a 31 minutes, Delta a dit :

vas pouvoir passé demain ici pour le reparer et ouvrir sont portefeuille ... autant dire que bon voila.

En même temps ça fait des sous en plus pour toi…..

Partager ce message


Lien à poster
à l’instant, calisto06 a dit :

En même temps ça fait des sous en plus pour toi…..

ouai mais bon ... le pire le pc allait bien :c_lol:

  • Ahah 1

Partager ce message


Lien à poster

Merci beaucoup pour votre réactivité. Effectivement javais déjà bien trimer pour desactiver le secure boot et rendre tout compatible pour rufus.

Windows s est parfaitement installé en 1709 mais comme lors de ma 1ere installation la semaine derniere, Windows update echoue a installer les mises a jour les plus importantes...

Je vous tiens au courant...

Partager ce message


Lien à poster

Et bah nan faux espoir, la mise a jour cumulative pour w10 ne passe pas ainsi que les maj de sécurité adobe flash. 

Codes d erreur 0x800736cc pout la première et 0x8007000d pour les autres.

Du coup j ai toujours le message : votre appareil est obsolète et exposé a des risques etc... 

Partager ce message


Lien à poster

Windows installé proprement et à jour en version 1803, merci à tous 😁

 

Si quelqu'un sait pourquoi le mail de validation de mail nvidia menvoie sur une page not found? 

Partager ce message


Lien à poster

Salut !

Il y a 18 heures, Bendo a dit :

Si quelqu'un sait pourquoi le mail de validation [par] mail nvidia menvoie sur une page not found? 

Il ne te donne pas un code à la place du lien ?

Partager ce message


Lien à poster

Nope...

 

Et je remarque aussi que j'ai un probleme de BSOD, quand jinstalle quelque chose ou que je joue, une fois sur deux ça plante et ça reboot... 😅

 

Je crois que je ne suis pas sorti de l auberge.

 

Merci à tous, je vais donc créér un nouveau topic voir si quelqu'un peut m'aider pour les BSOD..

  • Triste 1

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...