Aller au contenu
mehdibleu

Quelle est la vitesse de votre SSD ?

Messages recommandés

à l’instant, loutè pô a dit :

Oui

Si je me fie  à ce qui est écrit sur le carton de mon SSD alors oui, je confirme

Je capte pas trop... Quelle est la différence entre ces deux interfaces ? 

 

la différence c'est que les SSD M.2 avec une interface PCI-e sont beaucoup plus performants que les SSD m.2 avec une interface sata. :)

Partager ce message


Lien à poster
Il y a 4 heures, mehdibleu a dit :

Utilise le logiciel samsung Magician pour vérifier cette information et tu postes un screen pour que je puisse voir les caractéristiques.

C'est ça ?

 pour les vitesses indiqués sur la deuxième photo, est-ce qu'elles correspondent aux valeurs réelles du coup ?

IMG_20190205_222446.jpg

IMG_20190205_222214.jpg

  • Plusser (+1) 1

Partager ce message


Lien à poster

oui c'est cela.

Je trouve les vitesses affichées sur la deuxieme photo beaucoup trop basses pour un SSD M.2 NVMe PCIe.

Les débits affichés avec l'outil que je propose devraient normalement correspondre à ce genre de SSD, mais encore une fois et je le répéte, tu ne pourras bénéficier des débits réels de ce SSD qu'à la seule condition que le slot M.2 de la carte mére soit compatible avec ton SSD. Autrement il sera sous exploité.

Je t'invite à regarder cette courte vidéo sur les SSD M.2 et tu devrais y voir plus clair apres l'avoir visionnée => ici

Modifié par mehdibleu

Partager ce message


Lien à poster

@loutè pô

tu pourrais stp faire un chronométrage au niveau du démarrage du pc ? je suis curieux de connaitre le temps de démarrage de windows avec ce SSD.

tu vas eteindre le pc puis tu vas déclencher le chrono entre le moment où tu vas appuyer sur le bouton power de ta machine et le moment où tu verras apparaitre le bureau et tu me donne le résultat du chrono.

Puis tu vas faire un second chronométrage ;

Lorsque tu seras sur ta session windows, cette fois-ci tu vas déclencher le chrono entre le moment où tu vas redémarrer le pc depuis le bouton démarrer et le moment où tu verras de nouveau apparaitre le bureau et tu me donnes le résultat du chrono.

Partager ce message


Lien à poster
il y a 49 minutes, mehdibleu a dit :

encore une fois et je le répéte, tu ne pourras bénéficier des débits réels de ce SSD qu'à la seule condition que le slot M.2 de la carte mére soit compatible avec ton SSD. Autrement il sera sous exploité.

Alors que déduire de ce screen ? 

 

il y a 47 minutes, mehdibleu a dit :

tu vas eteindre le pc puis tu vas déclencher le chrono entre le moment où tu vas appuyer sur le bouton power de ta machine et le moment où tu verras apparaitre le bureau et tu me donne le résultat du chrono.

J'obtiens 22 secondes 

 

il y a 47 minutes, mehdibleu a dit :

Lorsque tu seras sur ta session windows, cette fois-ci tu vas déclencher le chrono entre le moment où tu vas redémarrer le pc depuis le bouton démarrer et le moment où tu verras de nouveau apparaitre le bureau et tu me donnes le résultat du chrono.

Pour un redémarrage c'est 31 secondes 

Je précise que j'ai arrêté le chrono au moment où l'écran d'accueil Windows s'affiche et non pas mon bureau car il faut que je saisisse mon mot de passe et que cela prendrait davantage de temps. À noter que l'écran d'accueil reste également bloqué quelques secondes avant de pouvoir saisir le mot de passe... 

Enfin, une fois sur mon bureau,  le ventilateur se met à tourner à fond (4300 tr/min !)  quelques secondes avant de se stabiliser

IMG_20190205_231303.jpg

Modifié par loutè pô
  • J'aime 1

Partager ce message


Lien à poster
il y a 3 minutes, loutè pô a dit :

Alors que déduire de ce screen ?

Je pense donc que ton SSD est sous exploité parce qu'il ne serait pas compatible avec le slot M.2.

Pour ce qui est des temps de démarrage ce sont des temps corrects même si je m'attendais à ce que le démarrage soit plus rapide avec ton SSD.

Moi avec mon SSD classique, j'obtiends 13 secondes entre le moment où j'appuie sur le bouton power de ma machine et le moment où je vois apparaitre le bureau.

et 28 secondes entre le moment où je redémarre mon pc depuis le bouton démarrer et le moment où je vois de nouveau apparaitre le bureau .

je précise que je suis sous win7 pro 64bits.

Partager ce message


Lien à poster
il y a 29 minutes, mehdibleu a dit :

je précise que je suis sous win7 pro 64bits

Mmm...  Je sais pourquoi mais j'ai l'impression que ça peut jouer... Ce bon vieux Win7 ! Il me manque parfois ! 

Mon coloc s'est monté un pc récemment avec le même style de SSD il me semble (ça doit être le 850) et il me dit que le démarrage est quasi instantané et j'avoue que de ce que j'ai vu au niveau des temps de chargement des programmes, c'est une autre histoire ! 

Partager ce message


Lien à poster
Il y a 15 heures, loutè pô a dit :

Mmm...  Je sais pourquoi mais j'ai l'impression que ça peut jouer... Ce bon vieux Win7 ! Il me manque parfois ! 

Mon coloc s'est monté un pc récemment avec le même style de SSD il me semble (ça doit être le 850) et il me dit que le démarrage est quasi instantané et j'avoue que de ce que j'ai vu au niveau des temps de chargement des programmes, c'est une autre histoire ! 

Ce n'est pas en installant win7 que cela va forcément arranger les choses au niveau du démarrage et du temps de chargement des applications. Comme je te l'ai dit ton SSD est sous exploité parce qu'il n'est probablement pas compatible avec le slot M.2 de la carte mere. C'est l'erreur que beaucoup de personnes font, ils pensent qu'en achetant le meilleur SSD, ils vont pouvoir bénéficier du débit qu'il propose sans savoir qu'il y a beaucoup de facteurs à prendre en considération pour que les débits puissent se concrétiser réellement.

Combien de temps mettent tes applications pour se lancer avec ce SSD ? Chez moi, elles mettent 2-3 secondes pour se lancer, donc c'est relativement rapide.

Sinon pour ce qui est du démarrage, tape "msconfig" puis tu vas das l'onglet "démarrer" et tu désactives tous les programmes qui se lancent au démarrage sauf l'antivirus et événtuellement le bluetooth. Cela devrait te permettre de gagner quelques petites secondes au démarrage.

sinon tu refais le test sous win10 mais cette fois-ci avec l'outil "AS SSD Benchmark" qui lui aussi permet de tester la performance d'un SSD et tu postes stp le résultat.

voici où le télécharger => https://www.upload.ee/files/9514157/AS_SSD_Benchmark.rar.html

Pour ce qui est de ton coloc, quel windows il a installé sur sa machine ? et quel SSD il s'est procuré ?

et tu pourrais stp lui demander de faire les memes chronométrages que je t'ai demandé de faire hier soir ?

tu lui demandes  d'eteindre le pc puis de déclencher le chrono entre le moment où il va appuyer sur le bouton power de sa machine et le moment où il verra apparaitre le bureau et tu me donne le résultat du chrono.

Puis tu tu lui demandes de faire le second chronométrage ;

Lorsque qu'il est  sur sa session windows, il vas déclencher le chrono entre le moment où il va redémarrer le pc depuis le bouton démarrer et le moment où il verra de nouveau apparaitre le bureau et tu me donnes stp le résultat du chrono.

Modifié par mehdibleu

Partager ce message


Lien à poster
Le 06/02/2019 à 14:06, mehdibleu a dit :

Ce n'est pas en installant win7 que cela va forcément arranger les choses au niveau du démarrage et du temps de chargement des applications

Oui, je sais bien, mais je garde tout de même un petit relan de nostalgie pour win7 particulièrement pour son interface, sa simplicité, et surtout, parce qu'il n'y avait pas encore plein d'applications pré-installées totalement inutiles sans parler des questions de vie privée liées à l'utilisation du système (bien qu'elles soient paramétrables)

Le 06/02/2019 à 14:06, mehdibleu a dit :

Comme je te l'ai dit ton SSD est sous exploité parce qu'il n'est probablement pas compatible avec le slot M.2 de la carte mere. C'est l'erreur que beaucoup de personnes font, ils pensent qu'en achetant le meilleur SSD, ils vont pouvoir bénéficier du débit qu'il propose sans savoir qu'il y a beaucoup de facteurs à prendre en considération pour que les débits puissent se concrétiser réellement.

Ca, c'est fort dommage en effet ! Ceci dit, au départ, j'avais acheté ce SSD pour ne plus me retrouver en manque d'espace. Certes, les débits de transfert indiqués étaient plus qu'aguichants mais j'avoue ne pas m'être posé la question de la compatibilité. Aussi, j'ai entendu dire que plus un SSD était plein, plus les temps de chargement augmentaient. Du coup, en sachant que je n'allait guère dépasser le quart du volume du SSD, je me suis dit que çe devrait déjjà changer la donne...

 

Le 06/02/2019 à 14:06, mehdibleu a dit :

Combien de temps mettent tes applications pour se lancer avec ce SSD ? Chez moi, elles mettent 2-3 secondes pour se lancer, donc c'est relativement rapide.

C'est très variable, ça dépend de l'application qui est lancée. Avec du bureautique comme Open Office par exemple,  on est sur du 2-3 secondes alors qu'avec des applications musicales,  c'est pas la même ! par exemple Musescore met environ 12 secondes à se lancer et j'ai 25 bonnes secondes pour lancer Ableton Live (logiciel que j'utilise le plus) ce que je trouve quand même un peeu long pour un  SSD...

 

Le 06/02/2019 à 14:06, mehdibleu a dit :

Sinon pour ce qui est du démarrage, tape "msconfig" puis tu vas das l'onglet "démarrer" et tu désactives tous les programmes qui se lancent au démarrage sauf l'antivirus et événtuellement le bluetooth. Cela devrait te permettre de gagner quelques petites secondes au démarrage.

Pour le coup il n'y a vraiment que Windows qui s’exécute au démarrage ^^

 

Le 06/02/2019 à 14:06, mehdibleu a dit :

sinon tu refais le test sous win10 mais cette fois-ci avec l'outil "AS SSD Benchmark" qui lui aussi permet de tester la performance d'un SSD et tu postes stp le résultat.

 

Le 06/02/2019 à 14:06, mehdibleu a dit :

Pour ce qui est de ton coloc, quel windows il a installé sur sa machine ? et quel SSD il s'est procuré ?

et tu pourrais stp lui demander de faire les memes chronométrages que je t'ai demandé de faire hier soir ?

tu lui demandes  d'eteindre le pc puis de déclencher le chrono entre le moment où il va appuyer sur le bouton power de sa machine et le moment où il verra apparaitre le bureau et tu me donne le résultat du chrono.

Puis tu tu lui demandes de faire le second chronométrage ;

Lorsque qu'il est  sur sa session windows, il vas déclencher le chrono entre le moment où il va redémarrer le pc depuis le bouton démarrer et le moment où il verra de nouveau apparaitre le bureau et tu me donnes stp le résultat du chrono.

Je ne suis pas chez moi actuellement, j'essaie de te tenir au jus de tout ça dans la soirée !

Partager ce message


Lien à poster
Il y a 5 heures, loutè pô a dit :

Oui, je sais bien, mais je garde tout de même un petit relan de nostalgie pour win7 particulièrement pour son interface, sa simplicité, et surtout, parce qu'il n'y avait pas encore plein d'applications pré-installées totalement inutiles sans parler des questions de vie privée liées à l'utilisation du système (bien qu'elles soient paramétrables)

 

Oui moi je suis un amoureux de win7 depuis toujours, je l'utilise depuis tout le début de sa sortie c'est à dire depuis mnt 10 ans et je n'ai jamais eu de problemes. Il est simple, efficace, tres stable et c'est surtout selon moi l'os le plus abouti que MSFT ait créé jusqu'à aujourd'hui.

Il y a 5 heures, loutè pô a dit :

Ca, c'est fort dommage en effet ! Ceci dit, au départ, j'avais acheté ce SSD pour ne plus me retrouver en manque d'espace. Certes, les débits de transfert indiqués étaient plus qu'aguichants mais j'avoue ne pas m'être posé la question de la compatibilité. Aussi, j'ai entendu dire que plus un SSD était plein, plus les temps de chargement augmentaient. Du coup, en sachant que je n'allait guère dépasser le quart du volume du SSD, je me suis dit que çe devrait déjjà changer la donne...

C'est déjà ça de gagné. De toute façon tu pourras toujours le garder plus tard pour l'utiliser sur une machine qui possede un slot compatible avec ton SSD et tu pourras à ce moment là bénéficier de son vrai potentiel. Et oui en effet plus le SSD est utilisé plus il se déteriore peu à peu et donc devient forcément un peu plus lent que lorsque tu l'as acheté.

Il y a 5 heures, loutè pô a dit :

C'est très variable, ça dépend de l'application qui est lancée. Avec du bureautique comme Open Office par exemple,  on est sur du 2-3 secondes alors qu'avec des applications musicales,  c'est pas la même ! par exemple Musescore met environ 12 secondes à se lancer et j'ai 25 bonnes secondes pour lancer Ableton Live (logiciel que j'utilise le plus) ce que je trouve quand même un peeu long pour un  SSD...

Oui cela dépend des applications que tu utilises, moi aussi j'ai quelques applications qui mettent un peu de temps avant de se lancer parce qu'elles sont plus lourdes que les autres et qu'elles sont un peu plus gourmandes en ressources donc il est logique qu'elles prennent un petit peu plus de temps pour s'ouvrir.

Par exemple, j'ai une application qui s'appelle "Xeplayer" qui est une application qui permet d'émuler android sur pc et il met à peu près 12 secondes pour se lancer mais sinon la plupart des applications qui sont installées sur ma machine mettent 2-3 secondes pour s'ouvrir.

Il y a 5 heures, loutè pô a dit :

Pour le coup il n'y a vraiment que Windows qui s’exécute au démarrage ^^

Je parle du temps de démarrage, si tu as quelques applications qui se lancent au démarrage de windows,cela peut affecter le temps de démarrage même si on ne devrait pas trop le voir avec un SSD mais bon en désactivant ces applications tu pourrais disons gagner 2-3 secondes au démarrage. :D

Il y a 5 heures, loutè pô a dit :

Je ne suis pas chez moi actuellement, j'essaie de te tenir au jus de tout ça dans la soirée !

ok, ça marche.

sinon pour tes 2 SSD, combien tu as payé pour les avoir ?

Modifié par mehdibleu

Partager ce message


Lien à poster
il y a une heure, mehdibleu a dit :

Il est simple, efficace, tres stable et c'est surtout selon moi l'os le plus abouti que MSFT ait créé jusqu'à aujourd'hui.

Là dessus, on est pas mal d'utilisateurs de Windows à être d'accord

 

il y a une heure, mehdibleu a dit :

C'est déjà ça de gagné. De toute façon tu pourras toujours le garder plus tard sur une machine qui possede un slot compatible avec ton SSD et oui en effet plus le SSD est utilisé plus il se déteriore peu à peu et donc devient forcément un peu plus lent que lorsque tu l'as acheté.

Oui mais les SSD ont tendance à se détériorer plus vite que le reste des composants du PC non ?je pense qu'il sera mort avant que je change de machine (à moins d'un accident) et en plus il est tout neuf donc il devrait être au top de ses performances...

 

il y a une heure, mehdibleu a dit :

j'ai une application qui s'appelle "Xeplayer" qui est une application qui permet d'émuler android sur pc et il met à peu près 12 secondes pour se lancer mais sinon la plupart des applications qui sont installées sur ma machine mettent 2-3 secondes pour s'ouvrir.

Oui, c'est logique mais pour des appli "classique" pas très lourdes c'est un temps banal 2-3 secondes non ? même dans le cas d'un HDD...

 

il y a une heure, mehdibleu a dit :

Je parle du temps de démarrage, si tu as quelques applications qui se lancent au démarrage de windows,cela peut affecter le temps de démarrage même si on ne devrait pas trop le voir avec un SSD mais bon en désactivant ces applications tu pourrais disons gagner 2-3 secondes au démarrage. :D

j'ai fait un screen de l'application pour que tu essaye d'y voir plus clair car je n'ai pas l'impression qu'il y ai d’autres appli qui se lancent au démarrage...

 

Le 06/02/2019 à 14:06, mehdibleu a dit :

sinon tu refais le test sous win10 mais cette fois-ci avec l'outil "AS SSD Benchmark" qui lui aussi permet de tester la performance d'un SSD et tu postes stp le résultat.

Alors là, j'obtient des résultats radicalement différents que ceux obtenus avec Samasung  Magician !

Quant au PC de mon coloc,  le SSD qu'il a monté est un 970 EVO 250 GB (le même que le mien 2 fois plus petit). J'ai fait les tests avec lui et j'ai obtenu 18 secondes au démarrage et 31 pour nu redémarrage.

Un dernier petit truc qui me turlupine : lorsque j'allume mon PC, il y a (que parfois, pas tout le temps) un temps de latence entre le moment où j'appuie sur le bouton d'alimentation et le moment où le PC démarrer réellement. Aurais-tu une idée sur la question ? peut-être cela vient il de mon modèle voire même de la marque ?

image.png

screen ssd.PNG

Modifié par loutè pô

Partager ce message


Lien à poster
Il y a 2 heures, loutè pô a dit :

Oui mais les SSD ont tendance à se détériorer plus vite que le reste des composants du PC non ?je pense qu'il sera mort avant que je change de machine (à moins d'un accident) et en plus il est tout neuf donc il devrait être au top de ses performances...

non détériorer n'est pas le bon mot, je dirais juste qu'ils vont perdre un peu de leur superbe, mais sinon ils resteront quand même performants, surtout le tien.

Il y a 2 heures, loutè pô a dit :

Oui, c'est logique mais pour des appli "classique" pas très lourdes c'est un temps banal 2-3 secondes non ? même dans le cas d'un HDD...

non pas forcément, moi lorsque j'utilisais mon ancien HDD, il m'arrivais parfois d'attendre 20 secondes avant qu'un document word ne puisse se lancer donc 2-3 secondes pour lancer une application sur un SSD me parait tres correct.

Il y a 2 heures, loutè pô a dit :

j'ai fait un screen de l'application pour que tu essaye d'y voir plus clair car je n'ai pas l'impression qu'il y ai d’autres appli qui se lancent au démarrage...

image.png

screen ssd.PNG

il faut aller dans l'onglet "démarrage" et pas dans "démarrer"

une faut d'inattention de ma part :D

Il y a 2 heures, loutè pô a dit :

Alors là, j'obtient des résultats radicalement différents que ceux obtenus avec Samasung  Magician !

Quant au PC de mon coloc,  le SSD qu'il a monté est un 970 EVO 250 GB (le même que le mien 2 fois plus petit). J'ai fait les tests avec lui et j'ai obtenu 18 secondes au démarrage et 31 pour nu redémarrage.

Un dernier petit truc qui me turlupine : lorsque j'allume mon PC, il y a (que parfois, pas tout le temps) un temps de latence entre le moment où j'appuie sur le bouton d'alimentation et le moment où le PC démarrer réellement. Aurais-tu une idée sur la question ? peut-être cela vient il de mon modèle voire même de la marque ?

screen ssd.PNG

alors ces résultats sont les mêmes qui sont obtenus avec "crystaldiskmark" mais malheureusement dans ton cas, ce ces débits ne sont probablement pas concrétisés lorsque tu utilises ton SSD. Pour en être sûr il faut vérifier si ton slot M.2 est compatible avec ton SSD et je ne pense pas que ce soit le cas. Tu pourras normalement trouver cette information dans le manuel de ta carte mere.

Pour ce qui est du pc de ton coloc, ce sont des temps tout à fait corrects de démarrage pour un SSD. Quel windows est installé sur sa machine ?

Pour ce qui est du temps de latence, c'est tout à fait normal, lorsque tu lances la machine, tu dois laisser le temps au bios de démarrer et que l'amorçage de l'ordinateur puisse avoir lieu et c'est à ce moment là que tu vois apparaitre le logo au tout début de l'allumage. C'est pareil sur toutes les machines.

Partager ce message


Lien à poster
Il y a 13 heures, mehdibleu a dit :

sinon pour tes 2 SSD, combien tu as payé pour les avoir ?

J'avais zappé cette question. le premier était installé de base sur ma machine et le second (le 970 EVO 500 GB) je l'ai trouvé en promo pour le black friday ce qui a dû me le faire à 107€ ou quelque chose comme ça...

 

Il y a 10 heures, mehdibleu a dit :

il faut aller dans l'onglet "démarrage" et pas dans "démarrer"

Ah oui je comprends mieux :D donc je désactive tout (sauf windows defender) on est d'accord ?

Il y a 10 heures, mehdibleu a dit :

Pour en être sûr il faut vérifier si ton slot M.2 est compatible avec ton SSD et je ne pense pas que ce soit le cas. Tu pourras normalement trouver cette information dans le manuel de ta carte mere.

Le souci, c'est que je ne connais pas le modèle de ma carte mère, je ne trouve cette info ni sur la fiche technique de mon PC ni dans le manuel...:c_embarrassed:

 

Il y a 10 heures, mehdibleu a dit :

Pour ce qui est du pc de ton coloc, ce sont des temps tout à fait corrects de démarrage pour un SSD. Quel windows est installé sur sa machine ?

Win10 également.

 

Il y a 10 heures, mehdibleu a dit :

Pour ce qui est du temps de latence, c'est tout à fait normal, lorsque tu lances la machine, tu dois laisser le temps au bios de démarrer et que l'amorçage de l'ordinateur puisse avoir lieu et c'est à ce moment là que tu vois apparaitre le logo au tout début de l'allumage. C'est pareil sur toutes les machines.

En fait, ce que je trouvais bizarre, c'est plutôt l'irrégularité du truc. Je sais qu'il y a toujours un temps avant que le PC ne démarre réellement mais dans mon cas, lorsque j'appuie sur le bouton d'alimentation, le clavier (rétroéclairé) s'allume en rouge avant que mon PC affiche  le logo Asus. Le temps écoulé entre le moment où le clavier s'allume et où le logo apparaît reste toujours à peu près le même. En revanche, c'est le temps entre l'appui sur le bouton d'alim et le clavier qui s'éclaire qui peut être plus ou moins long suivant les jours... Bon après c'est de la curiosité pure et dure hein ? C'est n'est pas problématique.

 

Partager ce message


Lien à poster
Il y a 4 heures, loutè pô a dit :

J'avais zappé cette question. le premier était installé de base sur ma machine et le second (le 970 EVO 500 GB) je l'ai trouvé en promo pour le black friday ce qui a dû me le faire à 107€ ou quelque chose comme ça...

 

Je trouve que c'est un prix correct.

Il y a 4 heures, loutè pô a dit :

Ah oui je comprends mieux :D donc je désactive tout (sauf windows defender) on est d'accord ?

oui c'est cela. Si ta machine dispose d'un bluetooth tu le laisses aussi activé avec windows defender et tu désactives tous les autres programmes.

Il y a 4 heures, loutè pô a dit :

Le souci, c'est que je ne connais pas le modèle de ma carte mère, je ne trouve cette info ni sur la fiche technique de mon PC ni dans le manuel...:c_embarrassed:

Alors ton SSD est un GEN 3*4 donc les cartes meres qui sont normalement compatibles avec ces SSD il y a les ASrock Z97 et les intel X99 et les intel X100, je ne sais pas s'il y en a d'autres mais ce sont celles-là qui à priori permettent de faire focntionner les SSD Gen3*4 avec leur vrai potentiel donc si tu ne disposes pas de ces cartes meres, tu peux être sûr à 99% que ton SSD n'est pas compatible avec ton slot M.2

Partager ce message


Lien à poster
Le 08/02/2019 à 15:43, mehdibleu a dit :

oui c'est cela. Si ta machine dispose d'un bluetooth tu le laisses aussi activé avec windows defender et tu désactives tous les autres programmes.

Pourquoi devrai-je laisser activé le bluetooth ? Je n'en ai pas besoin

 

Le 08/02/2019 à 15:43, mehdibleu a dit :

Alors ton SSD est un GEN 3*4 donc les cartes meres qui sont normalement compatibles avec ces SSD il y a les ASrock Z97 et les intel X99 et les intel X100, je ne sais pas s'il y en a d'autres mais ce sont celles-là qui à priori permettent de faire focntionner les SSD Gen3*4 avec leur vrai potentiel donc si tu ne disposes pas de ces cartes meres, tu peux être sûr à 99% que ton SSD n'est pas compatible avec ton slot M.2

Je ne suis pas sûr de savoir comment trouver le modèle de ma carte mère. J'ai essayé de trouver cette info avec SIW qui me donne ça... D'après ce que je vois, la carte mère porterait le même nom que mon PC...

screen certe mere.PNG

Partager ce message


Lien à poster
Il y a 3 heures, loutè pô a dit :

Pourquoi devrai-je laisser activé le bluetooth ? Je n'en ai pas besoin

 

Je ne suis pas sûr de savoir comment trouver le modèle de ma carte mère. J'ai essayé de trouver cette info avec SIW qui me donne ça... D'après ce que je vois, la carte mère porterait le même nom que mon PC...

screen certe mere.PNG

Désolé j'avais pas vu ton message alors vient de le dire @delta , ta carte mere est une Asus 533VD et donc à priori ele possede un slot M.2 est n'est pas compatible avec ton SSD.

Partager ce message


Lien à poster
Il y a 5 heures, loutè pô a dit :

Pourquoi devrai-je laisser activé le bluetooth ? Je n'en ai pas besoin

c'est juste pour ne pas que tu aies à l'activer, lorsque tu l'utiliseras.

Partager ce message


Lien à poster
Il y a 13 heures, Delta a dit :

bonsoir @loutè pô

votre carte mere est une 

Asus 
modele GL 553VD

C'est donc bien ce qui me semblait. C'est marrant ça, est cela veut dire  qu'il existe un modèle de carte mère par pc ? 

 

Il y a 12 heures, mehdibleu a dit :

c'est juste pour ne pas que tu aies à l'activer, lorsque tu l'utiliseras.

Très honnêtement, je penses que c'est une chose que je n'utiliserai quasiment jamais avec mon PC. 

Partager ce message


Lien à poster

@loutè pô  Bonjour,

En fait pour les cartes mères ça dépend des constructeurs si le PC est un PC de Marque (en opposition au PC que tu monte toi même) , les fabricants peuvent mettre leurs propres CM si ils les fabriquent ou évidemment acheter ailleurs et intégrer dans l'appareil leur achat .

Pour trouver des infos sur ton PC tu as des utilitaires , speecy est gratuit et inutile de l'installer dans sa version portable et permet d'obtenir des infos https://www.ccleaner.com/speccy/builds

 

  • Plusser (+1) 1

Partager ce message


Lien à poster

Bonjour @calisto06,

Oui donc c'est logique puisque mon PC est de marque (en même temps, pour monter son PC portable, faut déjà bien toucher je pense) 

il y a 37 minutes, calisto06 a dit :

Pour trouver des infos sur ton PC tu as des utilitaires , speecy est gratuit et inutile de l'installer dans sa version portable et permet d'obtenir des infos https://www.ccleaner.com/speccy/builds

D'accord, mais qu'est-ce qui change avec ce logiciel par rapport à SIW ?

Partager ce message


Lien à poster

Alors SIW  je ne l'utilise pas mais si tu veux avoir des outils portables que tu peux transporter sur une clé USB ou utiliser sans les installer et bien c'en est un gratuit qui plus est ...c'est la différence , ne prend pas de place sur le disque .

Partager ce message


Lien à poster
il y a 5 minutes, calisto06 a dit :

si tu veux avoir des outils portables que tu peux transporter sur une clé USB ou utiliser sans les installer et bien c'en est un gratuit qui plus est ...c'est la différence , ne prend pas de place sur le disque .

Ah ! Et bien si mes souvenirs sont bons, c'est exactement la même chose avec SIW, quand je suis allé dans programmes et fonctionnalités pour essayer de le désinstaller il n'apparaissait pas. Il y avait seulement un fichier .exe dans mon dossier "téléchargements" qui devais, je pense, peser 3 fois rien. 

Partager ce message


Lien à poster

Je ne sais pas , je n'ai pas vu qu'il est spécifié portable sur le site officiel , ici oui ,  chacun ses petits outils préférés , je pensais juste que tu en cherchais un :D

Partager ce message


Lien à poster

Oh bah maintenant que j'ai eu l'information que je cherchais, je n'en ai plus besoin ^^ mais merci uand même pour le tuyau ! :)

  • J'aime 1

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...