Aller au contenu

Messages recommandés

Bonjour,

Débutant sur un forum et pas très bon en informatique, j'ai réinitialiser mon Windows 10 professionnel à cause de pilotes USB défaillants et depuis écran noir complet c'est à dire à la mise en route logo Acer et ensuite écrit pas de signal, après plus rien ni flèche de souris ni rond qui tourne.

J'ai vérifié mes connexions apparemment elles sont bonnes.

Merci pour votre indulgence et vos solutions détaillées, bootage,  mode sans échec etc sont de l'hébreux pour moi.

Partager ce message


Lien à poster

Bonsoir,

Le message pas de signal fait normalement référence à la carte graphique, esperons que ce soit juste le pilote de la CG qui soit en cause.

Partager ce message


Lien à poster
il y a 39 minutes, mehdibleu a dit :

Bonsoir,

Le message pas de signal fait normalement référence à la carte graphique, esperons que ce soit juste le pilote de la CG qui soit en cause.

J'espère avoir un retour en mode sans échec 

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...