Aller au contenu
Le Crabe

Problème avec les URLs

Messages recommandés

Bonjour à tous !

Il y a en ce moment un problème avec les URLs conviviales qui ne fonctionnent plus, du type : https://forums.lecrabeinfo.net/profile/1-le-crabe/

J'ai dû désactiver l'option pour qu'on puisse de nouveau accéder aux pages : https://forums.lecrabeinfo.net/index.php?app=core&module=members&controller=profile&id=1

C'est moche mais ça marche !

J'ai contacté le support d'Invision pour voir d'où peut venir le problème :/

Désolé pour la gêne occasionnée !

 

  • Plusser (+1) 2

Partager ce message


Lien à poster

Salut @Le Crabe,

Ce qui explique ceci :

KZP8y.png

J’ai cette page pour la majorité des sujets ! O.o

En souhaitant que la situation se corrige :)

A+;)

Partager ce message


Lien à poster
à l’instant, Yves B. a dit :

Salut @Le Crabe,

Ce qui explique ceci :

KZP8y.png

J’ai cette page pour la majorité des sujets ! O.o

En souhaitant que la situation se corrige :)

A+;)

yop là @Yves B.

il faut insisté des fois ... ;) 

  • Ahah 1

Partager ce message


Lien à poster
il y a 4 minutes, Le Crabe a dit :

Depuis hier soir je m'arrache les cheveux :ifihadone:

ah bon !!! c'est pour cela que tu as plus de cheveux, si jeune !!!

ceci explique cela :first-day-on-the-internet-kid:

Partager ce message


Lien à poster

salut crable 

php7.3 ont déjà  racontré les bugs ?

Partager ce message


Lien à poster
Le 21/12/2018 à 17:56, rodriguem7973 a dit :

salut crable 

php7.3 ont déjà  racontré les bugs ?

PHP 7.3 n'a pas de bugs à proprement parler, certaines fonctions sont devenues dépréciées et peuvent générer des erreurs :)

  • J'aime 1

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
pizzicato-practitioner