Aller au contenu
NeWBi_User04

Problème Bluetooth

Messages recommandés

Salut ! :c_happy:

Tu as vraiment recopié tous les numéros de l'étiquette au dos du PC ?

Le 02/10/2018 à 18:34, NeWBi_User04 a dit :

pourquoi dans les "bios et firmware" dans la section (WIN/8/64bit)

il y a bluetooth ?

Si tu as fait une mise à jour du BIOS qui ne correspond pas au bon modèle, c'est possible que ce soit une erreur. Mais si tu n'as rien mis à jour de tel, alors il y a effectivement toutes les chances que ton modèle soit bien équipé de bluetooth !

Partager ce message


Lien à poster

Bien sur...

vous m'avez Rediriger vers une page pour X550CL il y a ✓

POUR F552C il y a ✓

POUR F552CL (c'est même celui du MSG précédentil y a ✓

pour dire j'ai un Dell latitude D420 qui a lui aussi le bluetooth

et s'est super frustrant de savoir que le pc avec le quelle je vous écrit en ce moment (enfin avec le quelle je vous écrivais)ne l'a peut être pas 

pourtant la différence d'age est quand même énorme O.o

Modifié par NeWBi_User04

Partager ce message


Lien à poster

Bon bah alors si tous les modèles possibles de ce PC ont le bluetooth, on cherche pour rien !

J'ai l'impression que c'est une panne matérielle… Tu as essayé de démarrer Ubuntu depuis un live-CD pour voir s'il détectait le bluetooth ?

C'est ce que je testerais avant de démonter le PC.

Partager ce message


Lien à poster
Le 06/10/2018 à 15:55, Le PoissonClown a dit :

J'ai l'impression que c'est une panne matérielle… Tu as essayé de démarrer Ubuntu

Ubuntu ? C'est pas un autres système d'exploitation avec un pingouin ?

Le 06/10/2018 à 15:55, Le PoissonClown a dit :

depuis un live-CD

N'est-ce pas un CD Livrer ou Donner avec L'ordinateur ?

 

Le 06/10/2018 à 15:55, Le PoissonClown a dit :

démonter le PC.

WEEEEW WEEEW WEEEEEW sa part vraiment très loin...

moi qui penser que ce n'été que a cause d'une certaine MAJ(suivez mon regard (WIN//ANIVARSARY//UPDATE)¬¬ )que ça ne marcher plus

AH! et DSL pour la réponse 6 jours après :S

Modifié par NeWBi_User04

Partager ce message


Lien à poster
il y a 18 minutes, NeWBi_User04 a dit :

AH! et DSL pour la réponse 6 jours après :S

yop là 6 pages, ont est plus a cela près, après un tel titre

Problème Bluetooth (urgent)

Modifié par Delta

Partager ce message


Lien à poster
il y a 36 minutes, NeWBi_User04 a dit :

Ubuntu ? C'est pas un autres système d'exploitation avec un pingouin ?

Si c'est ça. On peut l'essayer gratuitement sans rien installer. Du coup, ça permettrait de savoir si le bluetooth a une défaillance chez Windows ou s'il a une défaillance partout.

il y a 38 minutes, NeWBi_User04 a dit :

N'est-ce pas un CD Livrer ou Donner avec L'ordinateur ?

Un CD live est un CD depuis lequel on peut démarrer dessus comme sur un système installé… précisément sans rien installer.

  • Plusser (+1) 1

Partager ce message


Lien à poster
Le 06/10/2018 à 15:55, Le PoissonClown a dit :

C'est ce que je testerais avant de démonter le PC

c'est pas bete l'air de rien ...

ont verrai comme cela si il a le module bluetooth a coup sûr ou ... pas

Partager ce message


Lien à poster
Le 12/10/2018 à 20:18, Delta a dit :

yop là 6 pages, ont est plus a cela près, après un tel titre

Problème Bluetooth (urgent)

En parlant de cela le ''(urgent)'' peut disparaître...

le casque ne peut plus être retourner au magasin merci quand même de vous être mobiliser... 

mais le sujet n'est pas clos hein... ^_^

Partager ce message


Lien à poster
il y a 7 minutes, NeWBi_User04 a dit :

En parlant de cela le ''(urgent)'' peut disparaître...

changement effectué ;) 

  • J'aime 2

Partager ce message


Lien à poster

Re bonsoir... après de long jours d’absence...:risitas-euh1: 

alors je vous explique...

j'été entrain de travailler sur un pc avec une clé USB et la..

je termine mes travaux...

du coup je décide de les envoyer sur mon pc principal et la.. 

je vois ça ! ...

image.png.1cdd64d79d9c18a016104f82afee5e60.png

C'est normal qu'il me propose ça pour un pc qui n'a peut-être pas le BLUETOOTH...

  • Ahah 1

Partager ce message


Lien à poster

Salut !

il y a 41 minutes, NeWBi_User04 a dit :

C'est normal qu'il me propose ça pour un pc qui n'a peut-être pas le BLUETOOTH... 

Non, si le PC n'a pas de bluetooth, c'est pas normal. Mais normalement tu es équipé, puisque tu l'as écrit plus haut.

Est-ce que tu as re-testé sous Windows ?

Et depuis le temps, est-ce que tu as testé depuis un support de démarrage sous Linux ?

Partager ce message


Lien à poster
il y a 49 minutes, Le PoissonClown a dit :

Mais normalement tu es équipé, puisque tu l'as écrit plus haut.

je l'ai dit ?!...

Non ! :S

Si non le sujet serais clos depuis longtemps...

il y a 51 minutes, Le PoissonClown a dit :

Est-ce que tu as re-testé sous Windows ?

Oui... plusieurs fois même

il y a 52 minutes, Le PoissonClown a dit :

Et depuis le temps, est-ce que tu as testé depuis un support de démarrage sous Linux ?

Eh bien... pour être honnête... non

la plus part des site sure lesquelles j'allais entaient sous http/ or pour un connexion sécuriser il faut être sous https/

eh pi comment qu'on fait après l'installer pour revenir sous Windows...?

il faut pas une clé valable pour Xtemps si tu n’achète pas sous Windows 10 sinon sa devient illégale ? 

ET aussi comment procéder ? 

 

Partager ce message


Lien à poster
il y a 5 minutes, NeWBi_User04 a dit :

je l'ai dit ?!...

Non ! :S

Bah si ! :risitas-perplexe:

Le 04/10/2018 à 20:44, NeWBi_User04 a dit :

vous m'avez Rediriger vers une page pour X550CL il y a ✓

POUR F552C il y a ✓

POUR F552CL (c'est même celui du MSG précédentil y a ✓

pour dire j'ai un Dell latitude D420 qui a lui aussi le bluetooth

Bon, pas grave !

il y a 7 minutes, NeWBi_User04 a dit :

eh pi comment qu'on fait après l'installer pour revenir sous Windows...?

Ah non ! Il ne faut pas l'installer ! :c_fear:
Il faut juste démarrer dessus (essayer sans rien installer).

Voici un tuto pour faire ça sur une clé USB : https://www.malekal.com/telecharger-creer-ubuntu-live-usb/

Sinon, c'est faisable aussi sur DVD, au lieu d'utiliser Rufus, on grave l'image ISO d'Ubuntu : https://www.windows8facile.fr/w10-graver-fichier-iso-2/

  • Ahah 1

Partager ce message


Lien à poster
il y a 16 minutes, Le PoissonClown a dit :
il y a 26 minutes, NeWBi_User04 a dit :

je l'ai dit ?!...

Non ! :S

 Bah si ! :risitas-perplexe:

Excellant ! :risitas-lol2:

il n'y a aucun autre moyen que sur une clé ?

Modifié par NeWBi_User04
  • Ahah 1

Partager ce message


Lien à poster
Le 17/11/2018 à 23:11, NeWBi_User04 a dit :

il n'y a aucun autre moyen que sur une clé ?

DVD double couche ? J'ignore si la dernière version de Windows 10 tient sur un simple couche… À tester.

Partager ce message


Lien à poster
Le 19/11/2018 à 21:03, calisto06 a dit :

Sinon sur disquette...

Non ?

Hummm....

je ne pense pas...  

Mon ordinateur n'est pas munie d'un lecteur de disquette, pourtant j'en ai pleins... 

(ne me demander pas pourquoi le seul chose que je vous répondrais c'est 98...9_9 à vous d'y méditer...) 

  • Ahah 2

Partager ce message


Lien à poster

j'ai un problème dsl pour le fait que se soit hors sujet mais il le faut car j'ai peux de temps avant que s’éteigne 

mon wifi n'arrete pas de déconnecter tout seul après 2 MAJ win/10 et je suis obliger de redémarrer mon ordinateur 

que faire 

mrc d'avance...-_-

Partager ce message


Lien à poster

merci de ta réponse rapide mais...

j'ai réinstaller le driver Qualcomm Atheros AR9485 qui pendent la MAJ a été transformer en 8.001...

alors qu'il été supposer être en 10.0.0.75 

 

je m'excuse encore une fois d'avoir été hors sujet en espérant que cela va tenir long temps  

Partager ce message


Lien à poster

Oui bref... 

je voulais écrire tout a l'heure avant que mon pc déconne que : 

j'ai eu une idée toute bête mais je me suis dit que au lieu d'aller dans des histoires de

 

Ouf MaLADe pa PosiBL aVeK dé ExpLoZion   💥🔥💥🔥💥

 

pourquoi ne pas faire un sondage ou des recherche pour pouvoir savoir si je suis le seul a avoir se problème 

comme dit dans mon premier message mais en mal formuler...???

Modifié par NeWBi_User04

Partager ce message


Lien à poster
il y a 11 minutes, NeWBi_User04 a dit :

merci de ta réponse rapide mais...

j'ai réinstaller le driver Qualcomm Atheros AR9485 qui pendent la MAJ a été transformer en 8.001...

alors qu'il été supposer être en 10.0.0.75 

 

je m'excuse encore une fois d'avoir été hors sujet en espérant que cela va tenir long temps  

Il faut que tu bloques les mises à jours avant de réinstaller le pilote comme ce qui t'a été proposé par @Le PoissonClown et de cette façon le pilote ne se mettra pas à jour et ce probleme de deconnexion devrait donc cesser.

Partager ce message


Lien à poster

Oui mais cela voudrais dire que lors ce qu'il y aura une MAJ importante sur les pilotes

il me sera impossible de le savoir vu qu'elle seront désactiver...

donc je préfère garder ces paramètre pour éviter tout problème :) 

Dites le si j'me trompes

Modifié par NeWBi_User04

Partager ce message


Lien à poster
il y a 15 minutes, NeWBi_User04 a dit :

Oui mais cela voudrais dire que lors ce qu'il y aura une MAJ importante sur les pilotes

il me sera impossible de le savoir vu qu'elle seront désactiver...

donc je préfère garder ces paramètre pour éviter tout problème :) 

Dites le si j'me trompes

tu pourras toujours les telecharger et les installer manuellement.

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...