Aller au contenu
Wartix

Probleme Firefox

Messages recommandés

il y a 4 minutes, Wartix a dit :

rien marche vraiment de la technologie de mer** aujourd"hui put****

:balladur:

hello ! :lol:

et ben 2,2 Go avec 2 onglets seulement … et ouvert depuis combien de temps ce gros gourmand !?

mais c'est game of thrones house qui bouffe toussa ou lecrabeonfo.net lol

des fois il faut savoir redémarrer le navigateur aussi ? 

Partager ce message


Lien à poster

sa fait 5 fois que je redemarre  et ouais j'ai ouvert depuis meme pas 1 minute il est monte comme sa car j"avais redemarrer le pc :( 

nan game of thrones est cense ameliorer lol

Partager ce message


Lien à poster
il y a 5 minutes, Wartix a dit :

nan game of thrones est cense ameliorer lol

ah lol c'est un module complémentaire pour tweaker FF ? combien de module ?

et c'est bien la dernière version en date ? auto update

mais tu peux tester le mode sans échec de FF ? sans module

https://support.mozilla.org/fr/kb/resoudre-problemes-firefox-mode-sans-echec

 

et vider avant son cache en finissant par réinitialiser FF si c'est sans effet 

https://support.mozilla.org/fr/kb/reinitialiser-firefox-restaurer-modules-parametres

 

  • J'aime 1

Partager ce message


Lien à poster
Il y a 19 heures, S@T a dit :

ah lol c'est un module complémentaire pour tweaker FF ? combien de module ?

et c'est bien la dernière version en date ? auto update

mais tu peux tester le mode sans échec de FF ? sans module

https://support.mozilla.org/fr/kb/resoudre-problemes-firefox-mode-sans-echec

 

et vider avant son cache en finissant par réinitialiser FF si c'est sans effet 

https://support.mozilla.org/fr/kb/reinitialiser-firefox-restaurer-modules-parametres

 

non plus sa marche pas dsl 

Partager ce message


Lien à poster
Il y a 3 heures, Wartix a dit :

non plus sa marche pas dsl 

 

ah !? c'est des choses qu'y arrivent ?

Tu peux faire un test depuis un new compte admin ?

Partager ce message


Lien à poster

et la machine est propre au sens propre comme au sens figuré !? :ph34r:

Partager ce message


Lien à poster
Il y a 9 heures, S@T a dit :

et la machine est propre au sens propre comme au sens figuré !? :ph34r:

???? et oui mais sa reste la meme chose

Partager ce message


Lien à poster
il y a 22 minutes, Wartix a dit :
Il y a 9 heures, S@T a dit :

et la machine est propre au sens propre comme au sens figuré !? :ph34r:

???? et oui mais sa reste la meme chose

c bien la version Quantum 60.0 ?

et as tu testé de le réinstaller ?

 

Modifié par S@T

Partager ce message


Lien à poster

bin oui j'ai tester aussi et meme avec un seul onglet sa monte c'est bizarre et j'ai bien windows 7 64 Bit  et firefox 64 Bits

Partager ce message


Lien à poster
Le ‎16‎/‎05‎/‎2018 à 17:09, Wartix a dit :

et j'ai bien windows 7 64 Bit  et firefox 64 Bits

Ah W7 !!? :hollande: mais as tu bien activé le compte administrateur local pour faire un test ?! 9_9

Partager ce message


Lien à poster

oui peut être mais ça répond pas @ma question  !!

tire-la-langue.gif

Partager ce message


Lien à poster

bah avant fait une clean install W7 et un test sans installer de module FF avant

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×