Aller au contenu
caron

sur sites avec mot de passe plein de signes avant de pouvoir taper

Messages recommandés

caron    0

Bonsoir .quand je veux aller sur le site de ma banque ou amazon j'ai une page de caractères et signes cabalistiques.

cela ne se produit que sur IE ou edge. si j'utilise chrome pas de problème. j'ai tout vérifié au niveau virus c'est bon

malware aussi. je pensais etre le seul mais une amie m'a parlé d'un problème identique. j'ai pris la main sur son ordinateur ce soir et c'est pareil

quelle solution? si besoin je peux envoyer une page de ces caractères.En passant par panier par exemple sur amazon on arrive à s'identifier

merci de vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites
Duke    294

Bonjour @caron,

Tu ne nous dis pas sous quel OS es-tu ? Je suppose Windows 10, si c'est le cas alors essaye ceci :

  • Clic droit sur le bouton démarrer
  • Panneau de configuration
  • Réseau et internet
  • Option Internet

Puis, tout en bas de la fenêtre clic sur Polices :

Prop int.jpg

Puis, vérifie si tu as bien ceci (sous jeux de caractères) :

Propr int.jpg

Une fois effectué, essaye à nouveau d'ouvrir la page internet qui te posait problème.

Bonne soirée,

Partager ce message


Lien à poster
Partager sur d’autres sites
caron    0

bonjour Duke

merci de ta réponse. j'ai fait ce que tu m'indiques mais tout etait bien.

le probleme reste entier je vais tester sur un autre ordinateur chez un ami ce soir

pour voir si le probleme est chez lui aussi. oui je suis sous Windows 10 64 bits

voici un exemple des signes

CX×'+0èúÛ|; Å¥‚ »ªUh»¾,&H‹ýàÿ%‚ÜQÑÌJÝQƒW)!Ý€=¥ÌˆX¸Xf¹tŒÊIŒóJVý‡UŠ—‘)ŽO¦¹õ;k.bV9(yaE‘’môt%. Þ;¥y}›]\†ž»ô6›ËRo÷Hv7ûýéô{Øä¶kª¯¸ÎfÐmeºQ=¿ÞE•À–:Ìñ¼TÑM˜÷à:(¨!4±)³NLòP%‰JOªg.eÕ™¨÷ìe`¾²¥ØÜkÛÂw 2Åóòá)V¼4A•:/* „µÎ)lŽÍ<)’€Là4É2•ô`2““ñË(™ïwT8ÆWîB‹b‚ ™%˜’D.š¾Üòþ5À‰eRΡiß5ï)×"élÅ!lƒzÛ8K«M¸dùõ„ £'Ð]uG– ¸’LÓ»ÀîF¯»Ùbz-úO_`=“öp-½Fm?áR€¦$FG±<1$ä5ÌíPYî¾CQ7/|à+% ™±#ïYŧ3>ú ~"¸¹ôÝþvÞÛ%ãwè‰WŸRÅÊGգʢ5Ö¡ Q%õV·rÈâi§ez¼ <§¥S2ØÞ¶%ž,×¥vwrG×{-¥«³#º»ëæ1e¢¨ˆš÷œ†vEÊá˜qX‹‚*$áã<'wCˆ÷†’ß“-‹ÿLWÌѦ’2c,[x•¨t>uÂd,¼Í¦4¿zÀÊ”áØY7Ãa׊½!R,ßzC-uc’>º;”µÁ&«ò­­¯Ž¤cüÓÛTñNƒÇ`ûðJµO’9¥É¡Mr»2RÚÿûŸ—‚«“cÿÓ»ø?ëæ#Iaê]S_¯¡ ®rSVæbGç¼aÃnOÙW§?åiø–CK‚FñÊ¯ë½ ªä•ì3HWÔù­P0ŒÓí©] »Ø¤©5™Ïõ\)ªW¬(ée!q¡Ð­Îès‘6¹…ÊÆ2P+U#jg£L^›ÝÚAGÉĪ†úüž-©Ì4õCŽ©ÆZþ Õ_G"Ë qõIˆÙÌ|óéÓ‡O&[È»´ ÷Á¥ÐLïÆâP³ŒwWyb!H=Ò¼I"yZ’¯IÊТæLÎ;es•Ùªg•Ï¨u¨î½)‰S‚ ÇBé}ÓYËé6úJ“'ƒwŠQ$9©q¤F©%Q!+REír^ÖÓ_™ËÕq`‰˜®x$Ý«ÊM:Ïl‚7Ê‘¤ã'áKw,MÕÜ1yƒŠNé-ˆ} !¼°]"LÝ•lG0AæÑ“Žr²IàtŠËl  èÉdhØÒ‰®½¹íá¥m =ýð0`{ѱÈÄ“ÄhC‡CªÁX¤ÍÉQXøÐôñ@ÒÊlèN¯“e¬iý=¦ü¦Ãÿ(Íá1°Àã—(ÌÝ×'Wfƒòñˆúƒ|î¢Á fD˜¢lQ>M˜ÕÛÙ?¾âùÀá~fqç©‘á€dŸ¼Ýzt­Œ{œ¸·Ç`±N¹3J|èÜÙ·#怸O¿¢©ÛÚÅ‹uÑZ7@('€÷©¾Çéx£}qO£ƒo¬u° ïÎh·¬?<Ž3t7ÿp77)¡ó›îa}SƒÎ?¤9Ç&•¶Y¤¿ÝÌfcç#i­ó­­sç Ö]Kah+†Q O`:žñfûvàdS?ËSKFŒ¬bá6I»myÙl /Jsq 45IÃS½#œZ¹šõ—[rz·Õ¤t«vè®ÐçØb¼aD_¶«,Ó*0/ûi´C)‰¬2¦8Œ)HÀsï¦F­°Ñ¼ë?3Ãæ ñ,cö»pHãëz…û–ê§Ü{åÓ0Jܸ²¹¹B´²%¦ðñǘ¿ÜBîÏÙÆcŠ{_¶\~<û¡÷USSF($Ï>gýxùúfkkM¡%ÝðîÎ}ÜõÔv’´¿³Ûl6wÐ+8˜~íâ›]|ò˜³¤×#¦XÔ¨}ЋN­­ïÕÇø=:3m½*›³0åýs´\ʤª>¨•‚ §;다üÀrÝÕ#j ¡ì “ôeÍÖæØ)jg³úAZTò" z~JÒáâ'‰ÕÎY8ÍùÖšÕUukW'S)äÍGòá’8\7 9©kÿ¾/"&(0þ¿uWöB=Ò†Æ7Ø’‡«]éÕÔ׸þ*ÃÑë@p)‰Ã©ÕÊn°”dÖµË1åÜAëtNAË:ZÉ"¥"[•qchÿGˆúѳˆ?ÑL¶¶ZÎþ±·ZA¶.—dá(7È;+¯Nko/œDš0$ïí ú$2úJ…w¡gIæ™nŽû[)ß¾ÏE6$äa3N‘{M€²|½¬^X²&ÏiÑrËn¤ƒaÍ[0±¾È z6H&3`À4‰BǺkÃâšÝ½oüyoÏ`nYwû² …_eÙ–2Ë^[lwn/g³3™ 4»‰âáì-6¾—<Ïn‹0ãv·cÜÒ¼`Â’lý´ÐO=ÜÏÅh?Û«f ˜QM{}?õšZõš¤õ¸±‰ê"ø)ûQJh­hÄVÊZS™C·±+]Ì)µcÊíéjry¬)ÿ/ÿÿ f0d Ä]ksÛ¶ýî_AóƒBÖ¤¬·-ÉŒ¯ã$g’ÔÜ{“Ñx4àKbLI)Åv-ý÷»»H–ãvÒ™v¦>‚ÀbgÇ>»vÎDÁ,<¾—<¬3š1øWé^Õ]Þ‰J—4ÓO0©×™8 íC[‚j­îµ|†h ZIõ/¹Ìi€ºsr)5—@gÇ—c—]c¿žšX]!­à/`1[<ÌÊ`¾4¬"tÐgƒˆ noÃZˆþJ:tÉÎ@‹–wÀs…Ó†³W˜CáÏ¡òk‰žyn|ù¨¢Ç…ço1[?ð•´Kc|FŸjí=¶atñŒ«åûå­ÔÈñ‰y­Z£JŒˆ6Ø:²ÉÓb£§vß¾46¤M‰Öm—†HhÕKå¶F µÖVòtŸxRKô=øcçVZªx³ÀIêÞl·e»†q‹ÄÓ÷Œ

Partager ce message


Lien à poster
Partager sur d’autres sites
caron    0

j'ai testé sur un ordinateur chez un ami et c'est pareil.est ce un problème avec le site amazon ?

par contre sir j'actualise la page j'obtiens  le panneau pour mettre mon adresse  mail et mon mot de passe

Partager ce message


Lien à poster
Partager sur d’autres sites
caron    0

 

bonjour

sur le site www.amazon.fr

quand on clique sur le bouton votre compte connectez-vous mais ca ne le fait pas à tous les coups

Partager ce message


Lien à poster
Partager sur d’autres sites
Yves B.    185

Salut @caron,

Je suis allé sur le site www.amazon.fr, en utilisant “ Edge ” et “ Google Chrome ”, et il n'y a aucune différence.

Voici une capture d'écran en utilisant “ Edge ”.

Bonne journée :c_wink:

P.S.: j'utilises Windows 10 version 1607 (14393.576)

Amazon via Edge.PNG

Modifié par Yves B.

Partager ce message


Lien à poster
Partager sur d’autres sites
Delta    168

sur Firefox aucun soucis ... testet une fois sur Firefox ... je ne travail que avec Firefox et je n'ai jamais eu aucun soucis sur aucun site de payement en ligne etc ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant




×