Aller au contenu
Sylvaine Perrin

Connexion WIFI ok mais aucun navigateurs veut accéder à internet

Messages recommandés

Bonjour, J'ai récupéré l'ordi d'une amie qui avait de gros virus et un ordi très lent. J'ai donc suivi la procédure pour nettoyer son pc, j'ai télécharger Cclearner,  adwcleaner. Après avoir tout nettoyer, j'ai voulu réinitialiser les paramètres internet (internet explorer + google chrome), sauf que voila lorsque je veut me connecter impossible, ça dit : internet explorer (ou chrome) ne peut pas accéder à cette page (un truc du genre). J'ai donc désactiver la carte réseau, redémarrer l'ordi, j'ai même essayé de brancher l'ordi avec le câble ethernet, redémarrer la box, rien n'y fait. J'ai peut être supprimé un programme par erreur, comment réparer tout ça et récupérer internet ?   Merci d'avance pour toutes vos réponses et votre aide ..... :)    

Partager ce message


Lien à poster

Bonjour, Avant le nettoyage l'ordinateur pouvait il se connecter ? Votre box est elle en ipv6 ? Dans les paramètres réseaux l'ordinateur vous notifie t'il votre connexion ? Réactiver votre carte réseau,dans les options de propriétés de connexion local, protocole internet version 4 ou 6, cocher obtenir une adresse ip automatique, cocher serveur DNS automatique (par defaut).    

Partager ce message


Lien à poster

Bonjour, Oui avant le nettoyage de l'ordinateur, j'avais accès à internet avec difficultés (beaucoups de virus) mais j'avais bien accès à internet, mes navigateurs fonctionnaient. Qu'est ce que l'IPv6  ? Dans les paramètres réseaux ma connexion marche trés bien, je suis bien relié à ma box. J'ai déjà désactivé et réactivé ma carte réseau sans grand résultats, je vais essayer de faire la manip' pour l'adresse IP je verrais mais je penche plutot sur un probleme de suppression de pilote internet wifi genre Intel Wireless par exemple mais je n'en suis pas sur, qu'en penser vous ?  

Partager ce message


Lien à poster

Bonjour, Vous pouvez le vérifier dans: Gestionnaire de périphériques  (<span class="phrase">Pour ouvrir le Gestionnaire de périphériques, cliquez sur le bouton <span class="ui">Démarrer</span>Image du bouton Démarrer, sur <span class="ui">Panneau de configuration</span>, sur <span class="ui">Système et sécurité</span>, puis sous <span class="ui">Système</span>, cliquez sur <span class="ui">Gestionnaire de périphériques</span>.)si </span>une ligne apparaît avec un point d'exclamation dans un triangle jaune, cela signifie qu'un périphérique sur l'ordinateur n'est pas reconnu.  

Partager ce message


Lien à poster

Bonjour, Vous pouvez le vérifier dans:Gestionnaire de périphériques ( pour ouvrir celui ci, cliquez sur démarrer, panneau de config, système et sécurité, gestionnaire de périphériques) si une ligne avec un point d'exclamation dans triangle jaune apparait, cela signifie que votre périphérique n'est pas reconnu.

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...