Aller au contenu
farah

" Connexion limitée " récurrente et lenteur, internet qui mouline voire impossible d'afficher la page : que faire ?

Messages recommandés

Bonjour, depuis plusieurs semaines, alors que je n'ai effectué aucun changement PC, je remarque que la connexion est lente, mouline et est régulièrement coupée "limitée" j'ai vérifié l'adresse IP et le pare feu qui est géré par McAfee : paramétré sur le plus bas niveau "accès intelligent recommandé" RIEN n'y fait,  je suis partie en vacances je me suis connectée sur d'autres livebox : aucun problème je pensais que ça venait de la box de ma maison , mais l'assistance technique me dit qu'elle ne peut pas savoir si c'est réellement le problème et me parle du pare feu ? y a -t-il une procédure spécifique ? Merci pour votre expertise !

Partager ce message


Lien à poster

Bonsoir farah,

J'ai justement posté un truc juste avant de te lire, installe ce petit programme, il n'est pas lourd et il fait le ménage complet! Et gratuitement, je crois que tu es infectée... Quelqu'un " Pompe" sur ton PC...

Ou d'ailleurs vas voir ici : https://fr.malwarebytes.org/antimalware/

Allé, dis nous quoi!

Partager ce message


Lien à poster

Bonsoir Roger ! j'ai une petite question ça risque pas de bloquer ou faire bugger le pc si j'ai déjà McAfee installé ? je viens de faire une analyse et apparemment rien n'a été détecté par McAfee En plus quand je suis connectée en wifi avec une autre livebox ex hier quand j'étais encore en vacances ;) aucun problème pas de coupure ou connexion limitée , j'ai l'impression que c'est depuis le passage à la fibre et l'intervention sur la livebox d'un technicien orange.....

Partager ce message


Lien à poster

Non farah, aucun problème de compatibilité, je bosse avec Kaspersky internet security et pas de problèmes! En réalité, les concepteurs n'ont aucun intérêt à ce que ça se plante à cause du programme de sécurité... Il est installé depuis bien longtemps sur mes PC et no prob, j'ai refilé le truc à des amis du net, sous Norton, McAfee l'acceptera, il n'y a pas de litige entre-eux... Faut pas croire que ton anti-toute sorte détecte tout... Des p'tits machins qui te pourrissent la vie, ben non!!! Vas toujours dans ce sens... Puis si ça va toujours pas on verra... Fonce ma grande!! lol Et dis nous quoi!

Partager ce message


Lien à poster

j'ai fait l'analyse et 0 objet détecté ! par contre toujours des lenteurs... pour moi c'est la livebox qui a un souci avec mon pc pourtant j'ai vérifié l'IP

Partager ce message


Lien à poster

Bonjour La cause du problème est peut-être à rechercher du côté de votre installation : box ou autre élément (filtre ADSL par exemple) Avez vous vérifiez l'état des voyants de votre livebox ? Avez vous procédez à des mesures de votre débit avant et après la survenue du problème ? Par exemple sur degrouptest. Vous devriez peut-être aller voir du côté du forum des utilisateurs de votre FAI orange http://communaute.orange.fr/t5/ma-connexion/bd-p/connexion Cordialement KRISTOBAL

Partager ce message


Lien à poster

Bon, maintenant avec quel moteur de recherche tu bosses, si c'est Google, il y a une solution... En bas à droite, sur l'échelle du net, click droit et opter pour " Ouvrir le centre de réseau et de partage " Là tu te retrouves dans les infos de base de ta connexion, tu cliques sur " Connexion: connexion réseau sans fil " une fenêtre apparaît, là, tu cliques sur "Propriété" en bas à gauche et tu double cliques sur " Protocole Internet version4 (TCP/IP v4) Et dans la fenêtre du bas tu verras et ce par défaut " Obtenir les adresses de serveurs DSN automatiquement" tu coches "Utiliser l'adresse de serveur DSN suivante" et dans les cases du dessus tu tapes 8 8 8 8 et dans les cases du dessous 8 8 4 4 Ce sont les adresses DSN directes de Google, ce qui évite le "Moulinage" recherche de l'hôte etc... Tu approuves et tu quittes...

Partager ce message


Lien à poster

Bonjour,

Si les autres connexions ne posent pas de problème, je ne vois que deux possibilités :

  • Soit c'est la box qui yoyotte,
  • Soit c'est un élément de votre environnement qui la perturbe (parasitage électromagnétique).

Si vous avez d'autres prises téléphone, déplacez votre box pour tester. Si vous avez un nouvel appareil électrique (four micro-ondes, frigo, cafetière...) débranchez-le et vérifiez l'état de votre connexion.

Autre possibilité :

Si vous êtes en Wifi, vous avez peut-être un appareil qui parasite le signal. Connectez-vous en filaire (câble RJ45 dit ethernet) à votre box pour vous assurer que ce ne soit pas le Wifi qui pose problème.

Partager ce message


Lien à poster

Oui, effectivement, après les tests de sécurité et DSN, il n'y a plus que deux (principales) raisons à ce problème, soit la Box qui déconne voire pire la "sois-disant" carte de connexion Wifi de la carte mère qui est en train de mettre les voiles... Ce que farah peut essayer aussi, c'est avec une clé Wifi, qui remplace la "carte" et voir si ça ne provient pas de là, mais faut encore posséder cette clé que l'on branche simplement sur un port USB, et un p'tit programme... Des gens ont été très contents de ne dépenser qu'une somme modique au lieu que le PC n'aille en SAV et ces clés sont du tonnerre plus rapides en général que la "Carte" incorporée... J'en ai toujours une pour tester et elle m'a servi à quelques reprises... Mais le pire, c'est qu'en réalité on patauge dans le vide, en général c'est un peu " Bonjour ( pas toujours...) j'ai une panne, c'est quoi? " On ne connaît pas la marque, ni la config, ni avec quel OS on bosse, enfin rien quoi... Des précisions s'imposent,je ne sais pas si tu es de mon avis, mais bon, un minimum quand même, ça aide... Va expliquer comment réaliser un "PING" car en général si on crie au feu c'est que les compétences sont limitées... Ou aller voir dans le gestionnaire de périphérique ce qui peut se passer, triangle jaune? On sait pas... Dans ce cas, si tout fonctionne normalement ailleurs, je ne vois qu'un problème de Box, soit comme tu le fais remarquer, ou un élément électromagnétique... J'ai connu le cas avec un tout nouveau "Fax Brother" qu'on avait installé n'importe comment, la cata!! Il y a un ordre bien précis...

Partager ce message


Lien à poster

Heu en passant, si maintenant sa connexion était piratée... Je sais qu'il existe des programmes pour se procurer les clés de sécurité... Dans ce cas, taper le 192.168.1.1 donc la configuration du modem et vérifier les adresses"MAC"... Pour être sur, un test simple, on change la clé de sécurité et voir le résultat... Il y a un petit programme qui permet de savoir en plus gratuit et très efficace SoftPerfect Wifi Guard, sans aller dans la config de la box, il nous indique simplement les IP et Adresses Mac qui sont en cours sur sa propre connexion ici : https://www.softperfect.com/products/wifiguard/ pas lourd et sérieux in French please... Si on ne possède qu'un seul pc, et qu'il y a 4 connections, heu pas normal hein lol. Si on en 4 ou 5 en route il suffit de savoir quelle adresse IP de chaque pc ou portable, si on ne sait pas, "Exécuter --> cmd " et taper ipconfig tout simplement et à la ligne "Adresse IPv4 on retrouve 192.168.1.15 par exemple et on refait la même chose pour chaque pc ou portable, et là on peut se rendre compte si un gros malin pompe sur ta wifi lol... Par sécurité, je change mon mot de passe tous les mois maximum... Maintenant, faut voir aussi si il n'y a pas encombrement sur la ligne wifi et aussi changer de canal...

Partager ce message


Lien à poster

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
pizzicato-practitioner