Aller au contenu

Messages recommandés

Rebonjour, Lecrabeinfo

Déjà 2 forums en 2 jours c'est pas ma semaine. 

Auriez vous des solutions pour une carte sim qui fonctionnait très bien jusqu'à présent et d'un coup détectée mais pas utilisable ? 

Téléphone : xiaomi mi a3

Forfait : red by sfr 40go

Merci d'avance de vos réponses 

Partager ce message


Lien à poster

Bonsoir @Uxy_,

As-tu essayé dans un autre téléphone ?

Si oui et que ça ne change rien ne t'embete pas trop longtemps, demande le remplacement à ton opérateur.

Partager ce message


Lien à poster

J'ai effectivement essayé sur un autre téléphone et ce dernier fonctionne donc mon téléphone actuelle est considéré comme défectueux il retourne à l'envoyeur. 

  • Triste 1

Partager ce message


Lien à poster

Je reviens sur ce sujet car j'ai résolu le problème, il fallait réinitialiser les paramètres réseaux

Screenshot_20200209-124116~2.png

Screenshot_20200209-124134~2.png

Screenshot_20200209-124212~2.png

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...