Aller au contenu
martin34200

ordi bloqué au démarrage

Messages recommandés

il y a 34 minutes, martin34200 a dit :

elle parais conforme a celle que j ais,je vous ais envoyer en photo  ,mais   est ce que sa marche ??

Yop là

nous allons comparer les deux pour le savoir :tongue:

j'ai déjà la première, il me faudrait celle qui est abimé sa marque et modèle. C'est marqué sur la CM en elle même le modèle..

on vas ensuite faire une recherche enquête et vois si c'est ok.

Partager ce message


Lien à poster

l article est pas dispos sur amazone , je l ais sur ebay a 40€,     mais quand je reçois cette CM,  a part la monter  ,que faut il que je fasse ?, 

Partager ce message


Lien à poster
Il y a 2 heures, martin34200 a dit :

l article est pas dispos sur amazone , je l ais sur ebay a 40€,     mais quand je reçois cette CM,  a part la monter  ,que faut il que je fasse ?, 

re placer le CPU la Ram etc etc ...

alors refaire une pâte thermique en faisant attention  cette fois ci a pas en mettre sur les contacteurs et ne pas plier de "pin"

rebrancher tout les câbles etc..

relancer une installation d'un windows

 

Partager ce message


Lien à poster

bonjour, sur la photo , le cpu est déjà  installer , donc j ais que la pâte a mettre et tout remonter , faut il installer un bios , windows , ou autre . merci 

Partager ce message


Lien à poster
Il y a 6 heures, martin34200 a dit :

bonjour, sur la photo , le cpu est déjà  installer , donc j ais que la pâte a mettre et tout remonter , faut il installer un bios , windows , ou autre . merci 

bonjour

si le CPU est déjà dessus il n'y as que la pâte a remettre ...

puis brancher les câbles etc.

le bios, non il ne faut pas y toucher.

Remettre Windows et les drivers...

astuce pour la pâte thermique :

https://www.ldlc.com/informatique/pieces-informatique/pate-thermique/c4707/

il existe des pad thermique comme ceci :

LD0005323611_2.jpg

https://www.ldlc.com/fiche/PB00198305.html

 

Modifié par Delta

Partager ce message


Lien à poster

bonsoir, la pâte sais se que j ais en seringue , avant l ordi étais déjà bloquer , il y avais W7 pro dessus, mais comme sa marchait pas , sais pour cela que je l ais démonter , les différente photos montre sa phase de démarrage , sa recherchais tout le temps 

vntn7V6vRIGWH3%GP9uBrg.jpg

KbxDeFueRDSAKHbFR%zQtQ.jpg

7VTi4ZgWS+mF0Za0UVadag.jpg

VQNTzDgUT9aikh66WQoVFA.jpg

bUVIWBvoRgu27NEwXKIK2A.jpg

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...