Aller au contenu
jeanclaude34

internet explorer et le site du Crabe

Messages recommandés

Bonjour à tous les crabonautes

Je voudrais vous soumettre un petit souci. A chaque fois que je me connecte au site, j'ai un message qui s'affiche: Internet a rencontré un problème avec le site. Je précise que c'est uniquement en me connectant ici que j'ai ce message. Pourrait il y avoir une explication à cela. Merci à vous si vous avez le temps .

Partager ce message


Lien à poster

salut jeanclaude 

ie est souvent les bugs que prends tu télécharger edge :)

Partager ce message


Lien à poster
Le 29/11/2019 à 07:09, jeanclaude34 a dit :

Pourrait il y avoir une explication à cela. Merci à vous si vous avez le temps .

Yop là,

firefox et chromium aucun souci.

  • J'aime 1

Partager ce message


Lien à poster
Le 29/11/2019 à 07:09, jeanclaude34 a dit :

Bonjour à tous les crabonautes

Je voudrais vous soumettre un petit souci. A chaque fois que je me connecte au site, j'ai un message qui s'affiche: Internet a rencontré un problème avec le site. Je précise que c'est uniquement en me connectant ici que j'ai ce message. Pourrait il y avoir une explication à cela. Merci à vous si vous avez le temps .

Bonsoir @jeanclaude34 avec un peu de retard , je viens de vérifier et aucun soucis avec IE 11 sur le site . 

Partager ce message


Lien à poster

Bonjour à tous

Comme je ne suis pas sous Windows 10, encore je ne peux pas utiliser Edge, par contre si je me connecte avec Opéra pour ne citer que celui ci, pas de souci. Oui moi aussi j'ai internet 11, bon mais c'est pas grave. Merci à tous de m'avoir lu.

Partager ce message


Lien à poster
Il y a 11 heures, jeanclaude34 a dit :

Oui moi aussi j'ai internet 11

Mais mais mais... pourquoi tu utilises encore IE 11 ? :wacko:

Partager ce message


Lien à poster

Coucou @Mreve moi j ai juste testé pour voir si le site s affiche correctement hein !!! :spongebob: mais IE 11 ….alors qu on peut au moins utilser ff :drhouse: ...

 

Partager ce message


Lien à poster

Bonjour à tous

Je sais c'est pas bien j'avoue ne rien avoir testé d'autre , l'habitude IE. Je fais amende honorable. Merci @calisto06 et @Mreve pour les conseils.

Partager ce message


Lien à poster

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...