Aller au contenu

Messages recommandés

Bonjour,

Sur un ordinateur avec Open Office, j'écris une fonction dans un tableau  =somme.si(a1:a5;"";b1:b5)

Cette fonction ne fonctionne pas alors qu'avec Excel elle fonctionne correctement.

Si on peut m'expliquer pourquoi...

Merci

Partager ce message


Lien à poster

Salut @mimi17,

Arrête d'utiliser OpenOffice et Installe LibreOffice. OpenOffice n'est plus activement développé.

La fonction SOMME.SI est tout à fait reconnue par LibreOffice en tout cas. Si tu as encore des problèmes avec LibreOffice, c'est que l'erreur vient est ailleurs.

Tu peux joindre ton tableur (en utilisant Framadrop) si tu veux que j'y jette un œil.

Modifié par Mreve
  • J'aime 1

Partager ce message


Lien à poster

J'ai essayé de mettre 0 ou 1 entre les guillemets et là ça marche, mais s'il n'y a rien ça ne marche

pas. Avec Open Office faut croire que ça ne fonctionne pas.

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...