Aller au contenu
Bushi

Souci avec Microsoft Outlook 2010

Messages recommandés

Bonjour les amis cela faisait longtemps ^^ :drhouse:

Bon comme indiqué dans le titre, depuis hier j'ai un souci avec Outlook qui ne souhaite plus aller chercher mes mails dans Gmail....:hollande:

Donc j'ai été voir dans la configuration, mais sachant que je n'avais rein changé, évidement je n'ai rein trouvé ^^

J'ai malgré tout viré mes deux compte d' Outlook essayant de les re-créer mais rien a faire cela ne veux pas....

Je dois vous avouer qu'il y a environ 1 mois, j'ai fais appel au site cleanfox (pour info cet outil ne sert a rien ça ne m'a désabonné de rien) afin de me désabonner de pleins de newsletter inutiles ...

entre temps je n'ai pas eu de soucis spéciaux avec Outlook mais comme on donne pas mal de pouvoir a cleanfox j'ai bien peur que cela m'ait joué des tours...

je vais vous envoyer une photo afin que vous constatiez mon soucis et qu'éventuellement vous puissiez faire chauffer vos méninges, les miennes étant complètement HS^^ :risitas-pleure2:

J'ai biensur mis les adresses imap et smtp de gmail mais rien a faire...

HELP ME PLEASE^^ 

 

outlook 1.jpg

outlook 2.jpg

Partager ce message


Lien à poster

Bonjour calisto06 ok je vais essayer merci pour le lien

Partager ce message


Lien à poster

Bonjour calisto06 

En fait avant de supprimer mes deux comptes j'avais fait cette manip mais ça n'a pas fonctionné donc là n'ayant plus de compte messagerie ça ne fonctionne plus, je vais sinon essayer de virer complètement Outlook puis le ré-installer afin de voir si ça peut venir d'un fichier corrompu ou autre ?

Partager ce message


Lien à poster

Bonjour calisto06 

En fait avant de supprimer Outlook j'ai tester de changer mes mots de passe dans Gmail mais j'arrive au même résultat, rien a faire, les mêmes messages ça me saoule...

Partager ce message


Lien à poster

Bonjour calisto06 

Bon j'ai fais une restauration system a une date où je savais que Outlook fonctionnait,donc il s'est bien re-ouvert mais ce coup-ci soucis avec les mots de pass...

et heureusement j'ai eu ce message par Outlook ou google je pense plutôt goole:

https://support.google.com/accounts/answer/185833

et donc en lisant tout cela je me suis souvenu que lorsque j'ai installé cleanfox ce truc qui fonctionne pas ^^ il m'ont demandé de mettre un mot de pass d'application donc je pense une vérification en deux fois... donc j'ai recommencé tout le processus car je n'avais plus ces mots de passe et donc là miracle cela re-fonctionne ouffff

Merci de votre aide 

  • J'aime 1

Partager ce message


Lien à poster

Merci pour le lien je vais essayer ça aussi, je pense que ça va marcher

Rappel : @shakai La publicité intéressée est interdite. Merci d'en tenir compte.

Modifié par Mreve

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...