Aller au contenu
dudu 24

Problemes démarrage WINDOWS 10

Messages recommandés

Bonjour à tous:

Je suis sous windows 10 version 1909. Au démarrage de l'ordinateur j'ai le message suivant: "A disk read error occurred" je recommence le démarrage 5 ou 6 fois  et tout fonctionne correctement ???.

Partager ce message


Lien à poster
il y a 18 minutes, dudu 24 a dit :

Bonjour à tous:

Je suis sous windows 10 version 1909. Au démarrage de l'ordinateur j'ai le message suivant: "A disk read error occurred" je recommence le démarrage 5 ou 6 fois  et tout fonctionne correctement ???.

bonjour,

passer une fois le logiciel https://crystalmark.info/en/software/crystaldiskinfo/

crystal disk info

cela vas contrôler votre disque dur voir si il n'y as pas un début de problème ...

Bon :

crystaldiskinfo-screenshot.png

pas bon :

BRnKVPg.jpg

 

Partager ce message


Lien à poster

Bonjour, Voici le résultat de l'analyse avec CDInfo: 

image.png.294e99c63cab345b950c6d9510975461.png

Merci pour vos conseils.

Cdt

Partager ce message


Lien à poster
Il y a 6 heures, dudu 24 a dit :

Bonjour, Voici le résultat de l'analyse avec CDInfo: 

bonjour,

votre windows n'arrive pas a s'installer car votre DD commence a avoir des problèmes ..

en forçant vous pourriez y arriver mais je craint que vous ayez des problèmes en cascade :c_crying:

vous avez des secteurs instables et donc cela déraille .. lors des écritures et lectures

Modifié par Delta

Partager ce message


Lien à poster

Bonjour,

OK bien reçu vos conseils et remarques, je vais donc remplacer le DD.

Merci encore.

CDT

  • Plusser (+1) 1

Partager ce message


Lien à poster

Re bonjour Delta: 

Petit problème: Comme préscrit  j'ai fait une sauvegarde image du système windows 10 .sur un disque dur externe, pas de problème, à la fin comme demandé j'ai crée un CD de dépannage. Je viens de recevoir mon nouveau Disque Dur interne que je viens de monter sur l'ordi. Mais à présent je suis bloqué. J'ai mon disque externe de récupération image systeme sur la prise USB. Je demarre l'ordi et j'arrive à trouvder  la page du CMOS Setup Utility. mais apré que dois je faire ?

Merci, je suis un peu perdu

 

Partager ce message


Lien à poster

bonsoir @dudu 24

si vous avez moyens montré nous des screens ...

mais j’espère que votre sauvegarde n'est pas corrompue comme votre DD n’était pas en bonne santé...

Partager ce message


Lien à poster

OUF Tout est bien et fini bien. Restauration terminée sans problème.

Tout est de ma faute, car je n'ai pas assez attendu entre le lancement de la restauration et l'ouverture du début du programme!! il faut au moins attendre 10 mn aprés tout est normal.

Merci pour votre aide.

Cordialement

Partager ce message


Lien à poster

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×
×
  • Créer...