Aller au contenu

Pierrot37

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Pierrot37

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10
  1. J'en ai profité ce weekend pour remplacer mon HDD par le SSD. Pas de problème de ce côté là. Aucune option de modification sur le bios. Mais point curieux avec une seule barrette de 8go, je vois avec CPU-Z que la tension est de 1,35V. C'est donc qu'une modulation automatique doit être sélectionné. J'ai réessayé avec deux et toujours trop instable. Alors est-ce que ma carte mère supporte réellement 16go de ram? J'ai vu deux possibilités sur internet avec 8go et 16go. Comment être sûr de la bonne?
  2. Bonjour Delta, oui j'avais remarqué après coup cette différence de voltage. Je pensais avoir lu que le remplacement du DDR3 par du DDR3L était possible, mais non l'inverse. N'est-il pas possible d'effectuer un réglage pour moduler la tension si besoin?
  3. Bonjour safami, Une photo qui peut peut-être aider ?
  4. Bonjour à tous, Après avoir lu un bon paquet de vos tutos super bien fait, j'ai commencé à rénover mon pc portable de dix ans pour lui donner un second souffle. D'origine en Windows 8.1, j'ai suivi le tuto pour passer sur Windows 10. Opération réussie ! J'attends de recevoir mon nouveau SSD pour remplacer mon ancien HDD en faisant un clone, toujours sous vos conseils tuto! Tout va bien me direz vous! Mais non! Mon problème arrive au remplacement de la RAM. Je possède 2 slots RAM qui fonctionne bien tous les deux. Mon pc avait de base 1 barrette de 4go DDR 3 et j'ai voulu les remplacer par 2 barrettes de 8go chacune. En plaçant les deux barrettes, l'ordinateur s'allumait mais restait sur ma page démarrage Acer, longtemps, très longtemps. J'ai même cru que ça ne fonctionnait pas. J'ai donc essayé avec 1 barrette de 4go, et au bout de 3 démarrage/extinction, une "préparation pour réparation" a débutée sous cette même page Acer. J'ai constaté que le pc fonctionnait bien par la suite, mais étrangement il me reconnaîssait 4 slots mémoire sur le gestionnaire des tâches et avec le logiciel speecy, étrange? Je retente le montage des 2 barrettes et je décide d'attendre après allumage... ... ... Le pc démarre, il beaucoup, beaucoup plus lent. Le gestionnaire m'indique bien que 16go de mémoire vive sont là, mais le processeur tourne à 99,5% voir 100% avec la mention "interruption système" et pleins de tâches qui s'ouvrent et qui se ferment! Question: comment faire pour faire fonctionner les deux barrettes sans avoir ce problème (? incompatibilité ou instabilité comme j'ai pu lire sur des forums ? Mais pourquoi alors détection des 2 barrettes ?) Ma carte mère Acer Aspire v5-571 g est normalement capable de recevoir 16go de RAM, leur fréquence est de 1333 comme normalement supportable par la carte mère, donc je m'interroge sur le comment du pourquoi? Merci d'avance pour votre aide. PS: je ne suis pas un pro de l'informatique, j'ai des connaissances limitées sur le sujet, mais je lis sur ce forum les explications et je trouve intéressant de savoir comment ça fonctionne et de dépanner si besoin! Réf sur l'ancienne ram: (NANYA ?) NT4GC64B8HG0ND-CG 1220TW 4GB.2Rx8 PC3-10600S-9-10-F2 1333 ML 1251609E.XS Réf sur les nouvelles ram (G skill): F3-1333C9D-16GSL DDR3L-1333CL9-9-9-24 1,35v 8Gx2 SO-DIMM 03133R4850B
×
×
  • Créer...