Aller au contenu

Mousse

Membres
  • Compteur de contenus

    77
  • Inscription

  • Dernière visite

Réputation sur la communauté

8 Neutre

À propos de Mousse

  • Rang
    Matelot
  • Date de naissance 16/04/1968

Informations personnelles

  • Sexe
    Homme
  • Ville
    Meudon
  • Travail
    Animateur Épargne

Configuration PC

  • Processeur
    I7-4770
  • Carte mère
    HP 2AF3 Version 1.0
  • Mémoire vive
    16Go
  • Stockage
    SSD 128Go / HDD 1To
  • Carte graphique
    Sapphire RX570 8Go Optimized
  • Système d'exploitation
    Windows 10
  • Modèle
    HP 810-140ef

Visiteurs récents du profil

317 visualisations du profil
  1. Bonjour @CameronLITE et Merci pour vos précisions...ça permet d’y voir plus clair. Je fais des sauvegardes de fichiers sur un HDD et je clone mon SSD tous les mois pour l’OS et les Appli. Mousse.
  2. Bonjour @Le Crabe, Je suis curieux...et débutant en informatique mais j'adore votre site... A quoi sert une ISO ? Et comment l'obtenir ? Je vais chercher pour le reste "seedbox" ? Bonne soirée. et Merci. Mousse
  3. Merci @Delta. Quelles lignes doit attirer ma attention ? Mousse qui cherche à comprendre pour anticiper la panne.
  4. Bonjour à tous, Je viens de découvrir un logiciel CristalDiskInfo Standard Edition. Rien de révolutionnaire pour les pros que vous êtes...mais je voulais le partager avec vous à tout hasard si vous ne le connaissez pas. Il permet de mesurer l'état de santé de son SSD etHDD, de connaître le nombre d'heure d'utilisation rapidement. Pour le reste, j'ai besoin de l'avis des Experts du forum. Voici les photos...quel est votre avis pour le SSD et/ou HDD...C'est grave Doctor ! Pour le SSD : Pour le HDD : Merci pour vos réactions et vos contributions qui me permettront de comprendre un peu cette science obscure qu'est l'informatique voire de m'alerter le cas échéant. Mousse qui vous dit à bientôt...
  5. Bonsoir @calisto06, Bonsoir @Delta, Merci pour ton analyse et tes tuyaux d'achat sur internet plutôt que chez un détaillant. Je privilégie depuis Amazon qui a une politique de livraison et retour incroyablement efficace en cas de soucis....j'ai pu tester à plusieurs reprises. J'utilise les nouveaux SSD de manière différente : - sur mon PC Portable : remplacement du HDD 5200t/s par le SSD => un vrai coup de fouet pour le démarrer et pour la bureautique simple avec un peu d'internet. J'ai mis el HDD ds un boitier pour cloner le SSD au cas où 1x/mois, - sur mon PC Fixe : le SSD est dans un boitier pour cloner 1x/mois le SSD Samsung (OS et les Appli) de mon PC. J'ai un autre disque externe/boitier pour sauvegarder les données en mode auto W10. Mousse...qui a désormais deux ordinateurs qui datent mais qui tournent mieux et sont plus sécurisés grâce à vos conseils
  6. Bonjour @Delta, Bonjour @calisto06 Toujours un plaisir de vous lire avec d'autres qui nous aident. La connaissance s'accroît en la partageant. Merci à vous. Je viens d'acheter 2 SSD Crucial MX500 en Sata III qui fonctionnent bien pour l'instant. Question : est-ce une marque fiable ou celle à fuir ? Et Samsung ? Bon WE. Mousse
  7. Bonsoir @calisto06, bonsoir @Delta, Finalement c'était bien le boitier EasyUlt 10€ qui ne marchait pas et non les SSD Crucial MX500 Sata 6Gb/s. Un ami m'a donné un coup de main grâce à son boitier et son cloneur pour gagner du temps en faisant les 2 PC en même temps. Heuréka, ça a fonctionné du 1er coup. Le PC portable a pris un coup de fouet par rapport au HDD 5200T/min. Merci pour vos conseils....Pour 70€, le PC est beaucoup plus réactif pour surfer et faire de la bureautique type Word. Top. Mousse super content de vos conseils. Bonne nuit.
  8. Bonjour @Delta, Merci pour vos conseils. Je vais brancher ce nouveau SSD directement sur le 3ème emplacement ds mon PC fixe...si ma mémoire est bonne. Cela ne va pas perturber le démarrage de W10 qui se lance à partir de mon SSD ? Quand est-ce que je dois le brancher : avant ou après le démarrage ? Merci et bonne journée. Mousse
  9. Bonjour @Delta, Merci pour votre question. Le WD a effectivement son propre boitier et je ne peux pas le sortir. Je suis allé dans le gestionnaire de disque...pas de trace du Crucial branché en USB3 ou sur une USB2 Avec un ami, on a même désinstallé tous les ports du PC puis réinstallés. On a après testé sur plusieurs ports le boitier EasyUlt avec le SSD...Rien à faire. SSD non reconnu par le PCfixe comme sur le PCPortable. Je pense que ce boitier EasyUlt ne convient pas à mes PC de 2013 / 14. Quel est votre avis Delta ? Je pense retourner ce boitier à Amazon. Lequel recommander avec ou sans alim ? Je m'interroge aussi si je conserve les SSD Crucial Sata 6Gb/s - 2.5 inch...Sont-ils finalement compatibles avec mes 2 PC Fixe et PC Portable qui sont équipés chacun en SATA III. Merci Delta. Mousse qui plafonne.
  10. Bonjour @Delta, Merci pour votre réactivité et vos recherches. Ça fait plaisir de lire votre analyse. Merci beaucoup, c'est très sympa à vous. J'ai pris le boitier transparent...vraiment transparent pour les ordinateurs !!! Je viens d'essayer avec mon autre PC FIXE de 2014 - W10 à jour / SSD de 128GO + HDD 1To en GPT => même résultat décevant. j'ai changé le cable : pareil. Pas de disque dans la gestion des disques ni avec AOEMI Pro. Comme j'ai commandé deux SSD MX500 Crucial en même temps : un 250Go pour le PC FIXE et un de 500Go pour le PC PORTABLE. Les deux ne sont pas reconnus sur le PC FIXE. J'ai fait un test sur la prise USB3 avec mon Disque Dur Externe WD (MBR). Celui-ci est reconnu instantanément. Qu'en pensez-vous ? J'ai envie de retourner ce boitier et en commander un autre. Lequel me conseillez-vous ou utilisez-vous ? Merci @Delta. Mousse...motivé pour progresser. Bon dimanche.
  11. Bonjour @Delta, bonjour @calisto06, Mousse qui est en galère une fois de plus...je sollicite votre expertise. Cela va vous faire surement sourire. J'ai acheté un SSD Crucial MX500 de 500GO en version SATA 6Gb/s 2.5inch. pour améliorer la réactivité de mon PC portable Asus S301LA. Je suis allé sur le site de Crucial qui me conseillait ce modèle. Je l'ai enfoncé dans un boitier neuf EasyUlt sans alimentation avec cable USB 3.0 puis relié au PC en testant les trois prise USB + insertion à nouveau dans le boitier. La lumière bleu fixe s'allume mais impossible de voir le disque de destination avec : - Acronis True Image impossible à lancer, - AOMEI Standart se lance mais pas de disque de destination. Je vous assure...je n'ai pas bu une goutte d'alcool ni... pour voir la lumière bleue. J'ai installé désinstallé les logiciels...je désespère. Le PC Portable est branché sur le secteur. Merci à vous tous. Mousse qui sombre... de sommeil.
  12. Bonjour @Zoxy, bonjour @calisto06, bonjour @Delta, Merci pour vos pistes de réflexion et suggestion. Aidé par un ami, celui-ci a suivi vos idées + le protocole de réparation proposé par Uplay. Il a créé un fichier hosts, nettoyé le cache DNS, créé via la Livebox une adresse IP statique + un port. Le jeu ne se connectait toujours pas à Uplay et la connexion internet était KO...sans oublier de relancer la LiveBox5. Finalement en supprimant le port créé et en relançant la LiveBox...Bingo 😎 Bon WE à tous et merci pour vos pistes et idées. Mousse.
×
×
  • Créer...