Aller au contenu

AndreDalcan

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de AndreDalcan

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10
  1. Merci pour tout, c’est nickel ! 👍 ça tourne parfaitement, j’ai installé mon driver de ma geforce gtx 1060, after effects, premiere... j’ai fais 250 go pour le système et le reste pour les projets c’est top 🙏👌 Merci encore
  2. Ok merci je vais suivre tes conseils pour la partition 👍
  3. Par contre comment je fais pour faire une install en UEFI, c’est un formatage special du disque ou c’est le format de la cle bootable ? Sorry, je viens du monde mac et je suis perdu ☺️
  4. Ok, c’est plus sur d’avoir une partition pour les données, plutot qu’un simple dossier, en cas de crash du systeme ?
  5. Oui c’est écrit secteur démarrage principal, donc MBR :/
  6. C’est un pc neuf sur lequel j’ai installé Windows sur un ssd 128 car mon ssd samsung 1To que j’avais commandé etait perdu par le transporteur et je me suis dit, je vais commencer à bosser comme ça et ensuite je ferais un clone sur le 1 To
  7. Ok merci mais ce n’est pas mieux d’utiliser un format GPT et refaire l’instalation ? J’ai pas grand chose, le driver de ma carte video et Cinema 4D et la suite adobe Ce que je comprend pas c’est que ma carte mere est en auto et elle sensé démarrer en UEFI ou BIOS legacy
  8. Hello à tous ! J’ai cloné mon ssd SanDisk 128 Go vers un Samsung Evo 1To en utilisant EaseUS Todo Backup Free 11.5 Je vois le Samsung dans le bios de ma CM asus Tuff b450 plus gaming. Mais quand je démarre dessus ça écrit : reboot and select proper boot device j’ai essayé d’activé la partition systeme via disk part et la commande : active mais ça me dis que la commande active ne marche car le disque n’est pas un disque MBR fixe J’ai 2 partitions 1 systeme 200Mo 2 principale 931Go c’est normal ? C’est un peu du chinois pour moi j’ai mon PC depuis quelque semaines merci d’avance pour votre aide !
  9. Hello ! Merci pour votre aide ! C'est tout bon ! Mon probleme c'était UNetbootin qui ne doit pas faire tout le boulot et comme je dispose de Mac OS ou Windows XP je pensais ne pas avoir le choix Le dernière version de Rufus ne tourne pas sous XP, mais, j'ai trouvé une vielle version de 2017 qui fonctionne sous XP, pas le choix pour le formatage, Rufus force le NTFS et me fait la clé sans probleme, et là, miracle, le PC à booté sur la clé sans probleme. Avec le BIOS par defaut ! Je ne sais pas si mon install c'est faites en UEFI ou Legacy car ça a démarrer direct sur la clé Pour le firmware du BIOS, J'ai acheté un kit, la carte avec le CPU dessus chez CSL computer (pour ceux qui ne connaissent pas, c'est pas bien cher les kit chez eux 420€ pour moi avec le ventirad) du coup peut être qu'il on fait la MAJ car ça tourne Encore merci à tous !
  10. Hello, merci pour ta réponse Malheuresement Rufus ne fonctionne pas avec mon vieux XP, quand je l’ouvre il ne se passe rien Oui j’ai commandé 1To ssd, le 128 c’est provisoire
  11. Hello ! Je suis nouveau sur PC, donc je ne suis pas sur de bien faire les choses Mon install Windows 10 plante au tout debut, juste après avoir cliqué sur installer, je ce petit message (Windows ne peut pas ouvrir le fichier requis C:\Sources\install.wim. Vérifiez que tous les fichiers nécessaires à l'installation sont disponibles, et redémarrez l'installation. Code d'erreur : 0x8007000D) Voilà ce que j'ai fait : j'ai assemblé mon PC avec un SSD 128 en fat 32 formaté avec un mac carte mere Asus B450 plus gaming CPU Ryzen 7 3700x Carte graphique Zotac GTX 1060 6Go Ram 1X 8Go Ballistix Alim 700 W J'ai telechargé Windows 10 64bit 2019 et j'ai formaté une clé USB 8Go en FAT 32 et fait ma clé de boot avec UNetbootin sous mac os Mojave J'ai également essayé avec un vieux PC portable sony sous Windows XP et avec 2 clé USB différente Dans le BIOS UEFI Démarrage Rapide - > Disable Execution CSM -> Désactivé Etat de secure Boot.->Désactivé Type de systeme d'exploitation -> Mode UEFI Windows J'ai également testé avec les réglages par défaut J'ai essayé les clé dans les port USB 2.0 et 3.0 Je n'ai pas trouvé d'autre utilitaire compatible MacOS ou WindowsXP pour faire ma clé de boot Je ne sais pas si c'est Unetbootin qui n'est pas fiable, mon iso de windows, ma façon de faire ou autre chose... Si vous avez une idée pour me sauver, d'avance merci !
×
×
  • Créer...