Aller au contenu

Maldoror

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Maldoror

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10
  1. Merci je vais voir ça ! Une choses est sûre, rien de méchant, c'est toujours ça. J'ai pourtant interdit à Malewarebytes de faire des analyses au démarrage. Ce n'est donc pas lui. En fait ce sont des services de téléchargements de MAJ les fautifs. Et je n'ai pas d'autres antivirus. Windows Defender s'est désactivé tout seul en présence de Malewarebytes. C'est le problème structurel avec Windows 10 : on n'est pas maître de ses téléchargements de MAJ. Tout juste si on peut appliquer une heure d'application. Si j'avais une connexion normale, cette phase serait vite passée, mais avec ma vitesse escargotesque ça met du temps. Autre solution pour ne pas avoir ces téléchargements : éteindre sans éteindre l'ordi la nuit, autrement dit utiliser la mise en veille.
  2. Merci pour la réponse : 1. RunPE detector n'a rien trouvé 2. Processhacker m'a mis toute une liste avec diverses couleurs mais rien ne vient de programme suspects 3. Je vais lancer zhpdiag En fait j'ai cette activité disque au démarrage de Windows et puis, à un moment, ça s'arrête. Le problème chez moi (Paraguay) c'est que j'ai une connexion Internet très lente (2,5 Mbps). Les domaines extérieurs ne sont pas a priori suspects (Microsoft, Level 3 qui est un service réseau). Ils doivent faire leur rapport journalier pour la NSA mais ils me cassent les pieds et surtout ma maigre bande passante. La solution est de ne pas fermer Windows puisque cela se produit uniquement au démarrage de celui-ci. J'ai pourtant déactivé les services inutiles (dont Cortana). Lu le long rapport de zhpdiag, il n'y a rien de suspect signalé à part le classique sur KMSpico et, plus étonnant sur le logiciel (dépassé) Babylon livré avec mi Gran Diccionario Larousse francés-español et que j'utilise, sans souci, sur tous les Windows depuis 2010 (date où je l'ai acheté). Malewarebytes j'ai mis le dossier KMSpico en exception et il n'a jamais suspecté Babylon. J'ajoute que cette longue connexion Internet au démarrage n'existe que depuis que j'ai fait la MAJ 1903.
  3. Bonjour à tout les décapodes marcheurs ! Voici mon problème : Sur un Windows 10 fraîchement passé en version 1903 (sans souci) j'ai, en permanence, des connexions et des téléchargements de je ne sais quoi qui ne sont pas de simples mises à jour, il me semble. En particulier, ce matin 3 connexions à level3.com qui m'envoie je ne sais quoi. J'ai lancé Malewarebytes, mais il ne me trouve rien. J'ai cherché, via Google, ce que cela pourrait bien être mais il n'y a rien. Aussi je serais désireux d'avoir vos avis sur ce parasitage de ma bande passante. En espérant vos avisavisés je vous serre la pince.
×
×
  • Créer...