Aller au contenu

carine262000

Membres
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

Réputation sur la communauté

4 Neutre

À propos de carine262000

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

76 visualisations du profil
  1. Bonjour @Delta et merci pour ton accueil et ton encouragement !! :-)
  2. Bonsoir à tous ! Je me présente enfin... ;-) Alors j'ai la 40aine... J'adore déconner et rire... Je me tourne pas mal en dérisons et j'aime bien taquiner les gens que j'aime.... J'adore apprendre depuis toujours... Côté animaux : j'aime beaucoup les poissons en générale et certains animaux marins comme les mollusques et coreaux... J'ai eu des aquarium d'eau douce (50 litres, 25 litres, et 100 litres) je rêvais de 200 litres et des aqua eau de mer mais malheureusement flippée comme je suis j'ai du arrêter :-( J'ai appris sur des magazines spécialisés et internet... Aussi j'adore les vaches et les limaces et les escargots (Hé oui !! loll) Pendant des années (début adolescence jusqu'à... ?) j'ai été passionnée par la médecine... je le suis toujours mais j'ai diminuer mes apprentissages devenant encore une fois trop flipée... :-( Je rêvais d'en faire mon métier mais la vie fais que.... Côté informatique je suis tombée dedans vers la 20aine... J'ai débuté avec windows 95 étendu que j'ai rapidement mis a niveau vers windows 98... (c'étais plus simple a l'époque je trouve) J'ai beaucoup joué aussi et des que j'ai eu internet j'ai été avide d'apprendre l'informatique (par moi-même avec les magazines spécialisés et grâce à internet), j'osais pas mal bidouiller des petites choses (non matériels) et j'aimais beaucoup tout ce qui étais multimédia et les jeux... Je rêvais d'apprendre à monter mes propres PC.... Bref j'avais appris pas mal de petites choses et malheureusement pas la suite la vie a fait que j'ai diminuer mon temps d'ordi pendant quelques années et ne fais plus grand chose dessus et quand j'ai voulu m'y remettre virus et comptes internet piratés ont eu comme effets depuis trois ans que je vérifiais seulement mes mails et que mes comptes internet allait bien et n'osais plus rien faire d'autres car à chaque fois que j'essayais de reprendre confiance en moi et en l'informatique pafff... Par moments je suis découragée par les piratages et autres virus et là j'ai vraiment envie de m'y remettre car ça me passionne toujours et j'en ai marre d'avoir peur... Bon je dois tout reprendre depuis le début car les choses évolue tellement vite et j'ai tellement perdu le peu de connaissances que j'avais !! :-( Je m'étais même acheter un pc Dell XPS tout en un et pafff que des m..... avec.... Là je suis aussi entrain de me mettre à Mac mais ne veux pas arrêter windows pour autant et je veux de nouveau apprendre et réapprendre... Aussi je me dis que plus j'en apprendrais mieux je saurais me protéger et reprendre plaisir a l'ordi et l'informatique en générale... Bref voilà un peu où j'en suis avec les ordis... Merci pour votre accueil sur le forum et félicitations et merci aux administrateurs, aux aidants ainsi qu'au(x) créateur(s) du site et du forum que je trouve super bien fais !! A bientôt !!
  3. Oui j'ai installer HTTPS Everywhere et elle avais fonctionner sur un site ou j'osais plus aller sur certaines pages et cela avais refonctionner en https mais sur les liens que tu m'a donner pour tester j'ai eu des pages bizarres (pas restée assez longtemps pour voire comme il faut, surtout la deuxième qui m'a mis en grand non sécurisé et je me suis barrée vite fais loll ) Peut être est ce à cause que j'ai paramétré hier soir en mode strict firefox ? j'aimerais faire un print screen pour te montrer mais j'ai peur d'y retourner et de faire un print screen ?? ;-))) Encore merci pour toutes tes explications et pour ta patience !! PS: Je vais devoir quitter le forum et je reviendrais soit demain soit ce weekend... Bonne soirée à tous !
  4. Bonsoir @Mreve et bonsoir à tous ! Merci Mreve de m'avoir répondu et rassurée ! J'en profite pour m'excuser pour ma petite crise de parano auprès de tous le monde ainsi qu’auprès de @calisto06 ! J'ai mal interpréter le silence de Delta (en plus de ne pas avoir retrouver mon sujet facilement le jour même du silence, j'ai par la suite lu sur le forum qu'il y avais un problème de cache parfois) et j'ai tout mal interpréter le "ton" des messages suivants des personnes suivantes qui me répondaient dont calisto06... Et je ne voulais pas créer de conflits et de HS sur le forum donc j'ai pas été très explicite dans mes explications... J'allais justement expliquer par MP a calisto06 le pourquoi de ma petite crise parano et m'excuser car je m'en suis rendu compte... Pour en revenir au sujet : Merci beaucoup Mreve encore pour tes explications détaillées que je relis et que je vais re re lire promi car vraiment j'ai beaucoup de mal à tout comprendre (je crois que j'ai plus 20 ans loll avant je comprennais vraiment plus vite loll) je crois que ce qui m'inquiète c'est : est-ce qu'ils peuvent avec ces images récupérer les mdp et les modifié rien qu'en allant sur les site ou il y a le trianlge jaune alors que je suis déjà connectée donc que le mdp a été taper sur une page sécurisée complètement ? Je ne sais pas si ma question est claire ? Encore merci beaucoup et je vais étudier tout celà !! :-) Et vraiment pardon à tous et en particulier à calisto !!
  5. Bonsoir @calisto06 ! Merci de m'avoir répondu ! Ok d'accord ! Désolée si je me suis trompée ! ;-) Certaines choses me l'ont fait penser mais c'est peut être moi qui interprète mal les choses... J'imagine que mes questions de débutante, et le faite que je suis une flipée en informatique (et pourtant ça me plait beaucoup et j'ai envie d'apprendre et ré-apprendre et surmonter mes flippes), peuvent être un peu lourdes pour des pros de l'informatique... Peut être que je me trompe... Je pense que si j'ai un gros problème concret je reviendrais demander de l'aide sur le forum mais plus de questions qui me turlupines... ;-) Merci encore et bonne soirée !
  6. Bonsoir @calisto06 ! Merci de m'avoir répondu !! Alors j'ai installer le module que tu m'a conseillé (merci de m'avoir fais connaitre ce module) et désolée mais sur le sujet "présentations des membres" (sujet trop ancien je pense), sur la "faq" et sur les "règles" du forum j'ai toujours ce cadena grisé et avec un triangle jaune... Pour firefox je faisait toujours cela pour les caches et historiques sauf que cette fois quand j'ai du réinitialiser mon pc j'ai oublié d'y reparamétrer mais par défaut c'était en mode navigation privée... j'ai pu y remettre comme conseillé dans le lien que tu m'a donné... Bon je remercie tout les membre de ce sujet de m'avoir appris des choses et d'avoir essayé de m'aider sur le sujet et du mal que vous vous êtes donné pour bien m'expliquer les choses !! Mais on vas en rester là car je sens que je vous exaspère et ça m'ennuie car je ne voulais pas en arriver là avec vous peur être que c'est moi qui m'exprime mal ou qui ne sais pas m'y prendre... C'est pas grave mais j'ai pas envie d'aggraver les choses avec vous alors que c'était bien parti !! Alors je vous remercie encore pour toute l'aide et j'espère a bientôt !! ;-)
  7. Désolée encore avec mes questions ! :-( Mais cela n'est pas risqué quand on est déjà connecté à son compte du forum si on veux se présenter dans le sujet en question et que le cadena est grisé avec le triangle jaune ? J'ai bien lu le lien que m'a donné calisto06 et les explications très détaillées de mreve (que je re re re relis) !! Merci encore à tous pour vos explications et promi je vais faire attention de pas vous embêter trop souvent !!
  8. Bonjour @Mreve ! Merci pour ton accueil !! Et merci beaucoup pour les explications si détaillées et pour le temps que ça a du te prendre !! J'y relirais pour mieux y intégrer !! ;-)
  9. Bonjour à tous et bonjour @Azrahel ! Merci pour le complément d'explications !!
  10. Merci @Delta ! Est-ce normal qu’il n’y ai pas de s après http sur le lien que vous m'avez donné ? J'avoue que j'ai un peu peur de faire ça...vous l'aurez surement compris je suis une flippée !! ;-))
  11. Bonsoir @calisto06 ! Merci pour les explications et le lien !!
  12. Bonsoir à tous ! J'ai une question qui me turlupine... Quels risques on a sur les pages internet (et sur le forum) avec les cadenas grisés avec un triangles jaune, dans la barre d'adresse ?? J'ai remarqué cela dans les règles du forum et la FAQ et les sujets anciens aussi... Là je voulais me présenter à vous mais j'avoue que ce truc me turlupine... J'utilise firefox... J'en profite pour vous poser une autre question au sujet de la sécurité... J'utilise un pack sérénité de la Fnac (F-secure) comme antivirus et je sais qu'on dois pas mettre 2 antivirus mais du coup je me demande si je peux laisser actif l'antivirus qui apparait dans le centre de sécurité de mon windows 10 (car une fois un informaticien m'avais laisser les 2 par feux activé quand j'avais McAfee en me disant que avec McAfee ont pouvait..). Et il me semble que l'antivirus de windows étais aussi activé... Par avance je vous remercie de vos éclaircissements !!
  13. Bonjour a tous et bonjour @Delta ! Je suis désolée Delta, j'ai oublié de vous dire que j'ai bien pris note de votre remarque et merci de la précision !!
  14. Bonsoir et Merci beaucoup @Calisto pour les explications et liens je vais étudier tout ça encore tranquillement et je reviendrais vous demander de l'aide sur le forum pour pas faire de bêtises !! Merci encore !!
  15. Merci beaucoup pour vos explications @Delta !! Oui j'ai bien compris qu'ils faut vous mettre d'accord... C'étais pour dire que je serais intéressée par un tuto comme celui proposer par @Pilatus après c'est à vous les helpers de voire !! ;-)
×
×
  • Créer...