Aller au contenu

erwan.AT

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de erwan.AT

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour et surtout bonsoir les crustacés (et les mollusque aussi!), Si il y a un truc qui m’énerve c'est bien le son que fait Windows quand je monte ou descend le son avec la souris, ce Djouinnng!!!! m'est insupportable surtout quand j’écoute ma musique avec un casque. Si une âme charitable avait la sainte documentation ou le savoir faire pour faire taire à jamais ce MACHIN. merci erwan
  2. Bonne et heureuse année à toutes et tous, frohes neues jahr comme on dit ici. Merci pour tout le boulot que vous faite sur ce site. Erwan point Autriche ,-)
  3. Bonsoir, quelle est ta carte wifi, ça ne serait pas une realtek? Si oui regarde mon post d'hier, mon wifi coupait aussi tout le temps à cause d'une mise a jour pilote
  4. J'ai trouvé une solution sur le site de Microsoft: un utilitaire pour choisir les mises à jour automatiques. ici: https://support.microsoft.com/fr-ch/help/3073930/how-to-temporarily-prevent-a-driver-update-from-reinstalling-in-window J'ai réussi a masquer cette Maj et cela fonctionne pour le moment. @+ Erwan
  5. Bonsoir Delta, Oui j'ai même effectué les trois modes proposés Via les propriétés système, l’éditeur de stratégie locale, et l’éditeur de registre. J'ai vérifié et sur les trois la mise jour des pilotes est desactvée
  6. Bonjour á tous, depuis l'installation de la version 1909 (18363.476) l'installation automatique des pilotes s'est réactivée. J'ai donc recommencé les manips conseillées par le crabe https://lecrabeinfo.net/desactiver-installation-automatique-pilotes-drivers-composants-peripheriques-windows-update-windows-10.html Et rien n'y fait. J'ai toujours ce foutu pilote realtek Semiconductor Corp qui s'installe à chaque Maj. Hors ce pilote coupe toutes mes connections WiFi au bout de 3minutes, je suis donc obligé après chaque Maj de désinstaller ma carte Wifi et supprimer le pilote. Avez-vous une idée d'où cela puisse provenir, je n'avais jamais encore eu ce problème. Merci Erwan
  7. Bizarre ou les mystères de l'informatique... Bonsoir a vous tous, je me me gratte la tête depuis un petit moment, afin de savoir pourquoi mes deux laptops réagissent différemment sur les différents sites internet. Je possède un laptop Hp avec W10 famille (OEM) et un Acer avec W10 Pro (retail), les deux avec la même version W10: 18362,449 J'ai 3 navigateurs: Firefox, Brave, Tor, installés et configurés exactement de la même manière sur les deux appareils (extensions, autorisations,etc.. bref des clones). Les deux sont connectés sur le même réseau wifi, Et l'Acer fait son intéressant, genre je m'en tape de leur avertissement :-) Sur tous les sites et sur chaque navigateur je n'ai aucun message me demandant d'accepter ou de paramétrer les cookies etc... Entrée libre chez Acer! HP lui est droit dans ses botes: accepter, configurer, acceptez!, configurez! ;-) Étonnant non? comme dirait notre camarade Pierre Desproges. Je poste ici car ce n'est qu'anectode. bien à vous
  8. Bonjour les amis, Cela fonctionne toujours. J'ai récupéré un Laptop Acer Aspire 5738ZG (âgé de 10ans le pauvre..), sous Vista OEM . Ayant un Cd d'installation Windows7Pro et clé retail correspondante (tout ceci acheté légalement il y a quelques années), j'ai tenté le coup (avec un pack de mises à jour complètes W7 récupéré sur le net). W7 installé, Personnalisé avec formatage complet, j'ai activé la clé, 20 minutes après tout était validé. Ensuite Utilisation de Windows Création media Tool et ce vieux machin est passé sous Windows10 Pro avec licence enregistrée . Ce n'est pas vieux, 5 jours seulement. Voila pour mon humble contribution a ce cite que J’apprécie plus qu’énormément. Bonne soirée a vous tous. Et Irmat!
×
×
  • Créer...