Aller au contenu

lynyrd

Membres
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de lynyrd

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Voici l'ancien: http://monclub.net/ASMontigny Le nouveau: https://www.footclubs.be/asmontigny
  2. Malheureusement, il ne fallait pas s'inscrire pour y avoir accès, je n'ai donc aucun mail, j'ai déjà prévenu sur la page d'accueil que le site fermait et j'ai déjà indiqué la redirection, mais ils continuent à aller sur l'ancien au détriment du nouveau.
  3. Bonjour, J'ai un site clé en main sur un hébergeur gratuit, il suffisait de remplir les rubriques. C'est hébergeur ferme en décembre, j'en ai créé un autre clé en main et gratuit également Je voudrais si cela est possible que les personnes qui clique sur l'URL de l'ancien site soient rediriger directement sur le nouveau. Ex: je vais dans mes favoris (où se trouve l'URL de l'ancien site) je clique sur le favori de l'ancien site et directement je me retrouve sur le nouveau. Je n'ai accès à aucun réglages sur l'ancien site. Cela est-il possible ? D'avance merci pour votre aide.
  4. Bonjour, Non, cela se fait automatiquement.
  5. Il suffit d'aller dans PC, gérer, aller sur le disque (qui pour moi n'était pas alloué) et de le formater.
  6. Bonjour, J'ai un disque vierge d'un boitier qui été à l'origine prévu pour un décodeur sous linux en EXT3 je crois. Je voudrais le récupérer pour l'installer sur mon PC Windows 10. Quand je le branche, Windows ne le reconnaît pas, mais en utilisant Linux Reader il le voit. Comment faire pour le formater sous Windows ? D'avance merci de votre aide.
  7. Cela fonctionnait encore hier
  8. Même problème. L'identifiant et le mot de passe sont bons.
  9. Non, aucune page ne s'ouvre.
  10. Merci de ta réponse. La configuration avec imap
  11. Bonjour, Je n'arrive plus à recevoir, ni envoyer mes messages avec Outlook 2016 J'ai configuré, mes boites Gmail rien ne se passe, j'ai les messages d'erreur suivant: Connexion au serveur de messagerie entrant (POP3): Le serveur ne prend pas en charge le type de chiffrement de connexion indiqué. Essayez de changer de méthode de chiffrement. Pour obtenir une assistance, contactez l'administrateur du serveur de messagerie ou le fournisseur de services Internet (ISP). Envoi du message de test de la messagerie: Le serveur de messagerie sortant (SMTP) a signalé une erreur interne. Si vous continuez à recevoir ce message, contactez l'administrateur du serveur ou le fournisseur de services Internet (ISP). Réponse du serveur : +OK AVG POP3 proxy ready. J'ai les même configurations dans MailWasherPro et cela fonctionne Voici les réglages dans Outlook. Merci de votre aide !
  12. J'ai réinstallé Office et j'ai pis installé ma boite mail, ça refonctionne. Merci pour votre aide.
  13. Bonjour, J'ai plusieurs adresses mail, celle qui me préoccupe, c'est brutele, que je ne sais plus installer, avec Gmail installé, je reçois mais je ne sais ni envoyé ni répondre, c'est ce que j'avais également avec avec brutele et c'est la raison pour laquelle je l'ai désinstallée, en croyant qu'en la réinstallant et refonctionnerait.
  14. Bizarre, les captures d'écran sont visibles !
×
×
  • Créer...