Aller au contenu

Kernoz

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Kernoz

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10
  1. Oui il a toujours fait ça
  2. Bonjour, les pilotes ont été téléchargés sur le site officiel et d'asus et d'amd . J'ai même essayé d'installer d'anciens drivers. il est neuf : pc monté en janvier.
  3. Bon ... Bios mis à jour, pilotes désinstallés et mis à jour ( Radeon Adrenalin ) ... et ca ne marche toujours pas là je sèche ...
  4. J'ai déjà fait tous ces tests avant de poster ici Je vais fouiller deux trois trucs et si rien n'est efficace je flasherais le Bios ( c'est pas non plus la mer à boire ) , je vous tiens au courant, merci pour votre aide.
  5. Ca fait quelques années que j'ai pas flashé de bios ... un peu de sport ne fait jamais de mal
  6. Mwai ... Je suis pas non plus super fan du flashage de Bios mais ca parait effectivement une piste plausible L'installation d'autres pilotes n'a aucun intérêt ( anciens pilotes ? ) selon vous ?
  7. Oui c'est bien ça @mehdibleu : j'avais vu votre message mais la réponse était dans ce que je venais de poster à Delta. Autant pour moi si ce n'était pas clair. Pour info j'ai fait ce PC pour que ma femme puisse faire du télétravail donc purement bureautique et pas besoin d'une cg supplémentaire je pense que la cm est largement suffisante pour afficher deux écrans ?
  8. Non, rien de branché sur le port PCIe
  9. Delta, c'est un pc que j'ai monté donc pas de "marque" ni de "modele" mais la carte mere est une Asus Prime A320M-K. Elle dispose d'un port VGA ( écran 1 ) et d'un port hdmi ( écran 2 ).
  10. ne jouez pas sur les mots mademoiselle deray
  11. C'est DirectX 12 qui est installé. Pour le reste : EDIT : je n'ai pas de CG
  12. Non plus ... une petite capture en bonus
×
×
  • Créer...