Aller au contenu

dabecool

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de dabecool

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 7

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Est ce que @LeCrabe aurait la bonne idée de regarder mon post peut être me filer un coup de main. J'ai plus de conne tion internet , c'est la me..e
  2. Hello le crabe et les crustacés environnant, mon matériel: TP-Link TL-WR902AC Huawei E3372 Carte Sim Free je me retrouve for embêter avec ma box fait maison suivant l'article du crabe pour concevoir sa propre box 4G. Ça a marché pendant quelques mois et la j'ai voulu déplacer ma box pour améliorer le signal, elle a donc été débranché puis maintenant cela ne fonctionne plus du tout. Mon ordi capte bien mon routeur qui lui à l'air de fonctionner parfaitement, par contre le routeur reconnait bien qu'il y a un périphérique de brancher sur lui mais le voyant de connexion internet ne s'allume jamais. Pourtant le dongle USB huawei E3372 capte bien parfois de la 3G et parfois de la 4G, mais il semble quand même assez instable. Donc après une multitude d'essais de débrancher , rebrancher , reseter etc... je n'ai toujours pas de résultats. Je décide donc de brancher le dongle en direct sur mon PC histoire de tout essayer. Mon ordi la reconnait , l'installe mais rien ne ce passe de plus, le dongle ne reçoit pas de signal 2g, ni3 ni 4G. Il ne fait que clignoter... je décide donc de le remettre dans mon routeur , et maintenant il ne capte plus rien , il clignote seulement.... C'est pas une histoire de firmware.... J'y comprends pas grand chose a ça... J'en suis la, un peu découragé et me voyant déjà entrain de rappeler orange pour qu"il me remette une box fixe à 40€ par mois pour un pauvre débit de 1mb.... :-( Please help..... Merci par avance pour vos réponse.
  3. Salut les amis, suite au super article du crabe pour avoir une connexion 4g a la maison je me suis mis en tête de m'y mettre même étant complètement débutant. J'ai reçu mon matériel ce jour. Lors de son explication sur l'article: https://lecrabeinfo.net/installer-configurer-mini-box-4g-lte-tp-link-tl-wr902ac-huawei-e3372.html Le crabe dit que le quick setup ce lance tout seul hors cela ne met jamais arrivé. J'ai essayé une multitude de manœuvre mais rien n'y fait , ma clé 4g ne fait que clignoter et elle ne reçoit aucun données que ce soit 3G ou 4G. Please aider moi a paramétrer tout ca, j'y comprends pas grand chose.
×
×
  • Créer...