Aller au contenu

jereminfo07

Membres
  • Compteur de contenus

    35
  • Inscription

  • Dernière visite

Tout ce qui a été posté par jereminfo07

  1. c'est bon ça remarche ! ouf MERCI !!
  2. J'ai essayé et maintenant nouveau message d'erreur "l'application n'a pas réussi à démarrer correctement (0xc00007b) " quel PC de m** HS: Yes je fait aussi DJ quelque fois sur des événement de moins de 1000 personnes :p
  3. En effet dans ce dossier il n'y a rien... comment il a fait pour foutre le camp ... comment faire pour le remettre ? il faut que je le télécharge ? Le PC tourne sous W10 64bit HS: en effet c'est cool de jouer avec toutes ces machines via un logiciel :p
  4. Bonjour, Travaillant dans le domaine de l’événementiel, j’utilise pas mal de logiciel de gestion de show light comme GrandMA, Daslight... Mais ce matin surprise j’essaye d’ouvrir le logiciel Daslight et un message d'erreur apparaît: "impossible d’exécuter le code, car WINUSB.DLL est introuvable.." j'ai essayé de réinstaller le logiciel mais ça ne fonctionne toujours pas. J'ai recherché dans system32 il y a bien le fichier WINUSB.DLL. Si vous avez une idée d'ou provient le problème je suis preneur
  5. salut ! pour cette machine j'ai installer W7 32 bits mais j'ai du mal a trouver les drivers, ce qui m’étonne c'est que lorsque j'ai récupéré le pc il était sous w10 64btis et que les driver du moins celui des cartes réseaux fonctionné. J'ai du le formater car il était bourrer de mer**
  6. Salut ! je rentre ce weekend chez moi et je test tout ça
  7. elle est constamment décalé, j'ai rebooté la machine hier et avant cela elle avait plusieurs heures de décalage en retard, pareil pour la date. Je pensé réinstaller le système, voir mettre quelque chose de plus ressent c'est possible ?
  8. Bonsoir, Je rencontre quelques petits problèmes avec une tablette samsung tab2. En effet, l'heure ce décale, la date n'est pas la bonne pourtant les paramètre me semble correcte. J'ai réinitialisé la machine il y a peut de temps donc je ne pense pas avoir de virus ou autre. Le problème vous semble venir d'ou ?
  9. super merci j'y suis arrivé !!
  10. Bonjour à tous et toutes, J'ai un gros souci avec un ordinateur HP... Lors du démarrage il m'affiche "windows n'a pu démarrer. Une modification du logiciel pourrait être la cause de cet incident..." (photo 1) Impossible via une clés de restaurer le système. et Lorsque je boot sur une clés avec windows 7 en UEFI à un moment il me dis que "un pilote de lecteur CD/DVD manque..." (photo 2) La je suis vraiment perdu avez vous déjà vu ça ?
  11. d'accord je vais l'installer, ce soir lors du démarrage, le PC a planté sur chargement de Windows il à fallu que je force l'arrêt et que je redémarre, en arrivant sur le bureau le logiciel rocketdock ne c'est pas lancé automatiquement et je n'avais donc aucun raccourcis, il a fallu que je le lance en allant le chercher sur le disque dur.
  12. le problème c'est que la batterie est chargé à plus de 50% et lorsqu'ill coupe je peut le redémarrer sans le charger et il fonctionne un certain temps avec toujours un niveau de batterie correcte et il recommence
  13. j'ai un souci avec le PC... Lorsqu'il est sur batterie, et que l'on navigue paisiblement sur le net au bout d'un certain temps pouf il s'éteint complètement, lorsque je le redémarre il demande "démarrer windows normalement..." et la pas de carte réseau détecté je suis obligé de redémarrer l'ordinateur et tout pour que ça fonctionne jusqu'au prochain plantage. Chose étrange sur le Secteur le problème ne semble pas apparaître.
  14. super je teste ça rapidement !
  15. ça marche, si ça marche je t'offre un très bon café
  16. Quand j'ai récupérer la machine il y avait W10 64bits et il ramé énormément mais tout les drivers était présent. Je vais immédiatement installer W7 32 bits alors
  17. Bonjour ! J'ai installé windows 7 64bits sur un MSI 670 qui va me servir par la suite à faire de la programmation de processeur de diffusion dans événementiel. J'ai tout bien installer mais pas de connexion réseau. Le pilote de la carte est bien installer mais que je branche un RJ j'ai rien donc je peut pas installer tout les autres pilotes.
  18. Oui à l'instant et il ne trouve rien du tout, la je sèche je vais prendre un PC et allé voir un amis ingénieur en informatique et réseau pour qu'il me trouve la solution
  19. bon j'ai essayé mais toujours rien, ces PC son de véritable merde mdr
  20. Salut, mon navigateur fonctionne mieux merci !
  21. Excuse moi quand je disais qu'il était plus rapide c'est après les modifications concernant le démarrage j'utilise que Chrome car les autres était pire surtout explorer. Non pas de fibre optique je suis en ADSL et il doit bien y avoir 1km de câble jusque au KVD
  22. Non absolument pas, enfin pas que je sache. J'utilise goglu Chrome, après modification il me semble légèrement plus rapide Pour le reste je n'utilise pas de CPL, je suis chez orange je possède le box noir qui est situé dans mon garage dans un coffret de communication, les liaissons sont en wifi j'ai d'ailleurs rajouter un répéteur wifi à l'étage car elle passé pas très bien. pour le câblage j'ai plusieurs prise RJ45 câblé en droit en câble cat6. j'ai une smartTV samsung relier au réseau mais jamais utilisé car ont regarde la TV soir par le décodeur orange qui est relier a une parabole soit par une antenne TNT.
  23. Bonsoir, Alors dans le menu démarrage j'ai fait ce que vous m'avez demandé. Pour ce qui est de l'antivirus, j'ai avast cleanup premium, sur le mac j'ai pas d'antivirus particulier et sur windows 10 j'ai l'antivirus windows qui est avec windows Sur le mac je ne m'énerve pas après la lenteur du navigateur contrairement au Pc de mes parents
×
×
  • Créer...