Aller au contenu

vergoten

Membres
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de vergoten

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10
  1. vergoten

    Impossible d'installer le package

    déjà fait et mon système n'est pas instable. Je reviens demain
  2. vergoten

    Impossible d'installer le package

    merci , cela fait plaisir d'apprendre
  3. vergoten

    Impossible d'installer le package

    C'est déjà fait et je n'ai aucune violation de fichier . En quel langage sont fais ces addons ?
  4. vergoten

    Impossible d'installer le package

    Une erreur s'est produite pendant l'installation de l'extension : Impossible d'installer le package : Opera fonctionne très bien mais je n'ai comme je le dis au départ de ma demande , aucun addons qui veut s'installer. Avez vous déjà eu ce problème ? cela fonctionnait auparavant et y a t'il une mise à jour de windows qui peut provoquer ce problème. Sinon j'ai désinstallé complètement opera et réinstaller et j'ai toujours le même résultat . Vous allez me dire pourquoi me servir du navigateur opéra ? et pourquoi pas ;-) CDLT Le bouton vert ( installé ) passe au rouge avec ( ERREUR) Erreur Une erreur s'est produite pendant l'installation de l'extension : Impossible d'installer le package : "ERROR_REMOVING_OLD_IMAGE_FILE" si j'y arrive je ferai un screen
  5. vergoten

    Impossible d'installer le package

    oui en w7 car j'ai récupéré le pc de mon beau père qui est décédé et comme il fonctionne très bien , je le mets à jour mon petit fils .
  6. vergoten

    Impossible d'installer le package

    Bonjour et meilleurs voeux à toutes et à tous , J'ai installé le navigateur opéra et je n'ai aucune possibilité d'installer des extensions , je me retrouve à chaque fois avec ce message suivant . Mon OS est windows seven 64 bits. Je ne sais pas si je suis au bon endroit ! Une erreur s'est produite pendant l'installation de l'extension : Impossible d'installer le package : "ERROR_REMOVING_OLD_IMAGE_FILE" Pouvez vous m'aider SVP. Merci et bien cordialement.
  7. Bonsoir, J'ai reçu mon nouveau processeur intel i7 4790K et même résultat , donc le processeur était bon Donc pour rappeler mon problème , je démarre une nouvelle machine sans OS , pour moi le branchement fait est ok . Je crée une clef usb par rufus , télécharge le iso de windows 10 et copie l'iso sur la cjef , modele de creation pris sur le site du crabe.. Le pc démarre , fait des contrôles , et finit par une lampe rouge fixe sur boot device Le clavier s'allume ainsi que l'écran . Sur l'écran il y a le logo asus et appuyer sur F2 ou DEL pour accéder au bios en UEFI . Aucune touche du clavier ne réagit , puis au bout d'un moment j'ai le message suivant qui apparait . BIOS UPDATING Do not shut down or reset the system to prévent system boot failure J'ai débranche le disque dur et le lecteur de dvd tjs pareil ….. Je ne sais plus comment faire !!
  8. @calisto06 Bonjour, le clavier est en usb ainsi que la souris car sur la nouvelle carte mère il n'y a pas de port PS2 . J'ai débranche le disque dur , le lecteur de dvd , rebranché le clavier et toujours pareil , au démarrage il y a plusieurs contrôle qui sont fait au niveau de la carte mère , il reste en rouge au niveau du boot device . Le logo ausus apparait avec possibilité d'accéder au bios soit par la touche F2 ou DEL , mais rien n'y fait pas d'accés alors que le clavier est allumé ? aucune fonctionnalité pour les touches.J'ai pris contact avec Intel et le processeur est pris en garantie alors qu'il a plus de 3 ans . Je dois donc leur envoyer au Danemark et le service va m'en envoyer un nouveau . la garantie était encore fonctionnelle comme ct un achat en boîte donc je n'ai pu qu'attendre ! ;-))
  9. Re, Pas moyen d'accéder au boot menu car la touche F2 ou DEL de mon clavier qui est alimenté et allumé ne répond J'ai la led rouge niveau boot device qui reste allumée C encore pire qu'avant !! mon processeur est il mort !!
  10. j'ai mis un dvd dans le lecteur de dvd afin d'installer w10 en essai , je n'ai rien touché au bios de la carte mère. La carte fait des tests avant que l'ecran s'allume avec le logo asus ( touche f2 ou del ) Je ne touche à rien et j'ai ce message qui s'affiche
  11. Bonjour , *J'ai installé une nouvelle carte mère afin d'essayer mon processeur ( carte mère ASUS sabertooth Z97 mark2. Installation carte mère , processeur , ventirad, 1 lecteur de dvd en sata , 1 disque westen digital 1to en sata , 4 barettes mémoires kingston hyper X 1833mhz - 16Go en tout et carte graphique gtx 460. Alimentation seasonic 1250w platinium Je fais un essai de démarrage et au bout d'un moment j'ai ce message qui s'affiche sur l'écran BIOS UPDATING DO NOT SHUT DOWN OR RESET THE SYSTEM TO PREVENT SYSTEM BOOTUP FAILURE ... Je n'ai même pas encore fait l'installation de windows . Merci pour votre aide et ais je raté quelque chose!!
  12. C ce que mon fils a du faire car il a migré son 7 vers le w10 , donc pour moi je n'ai plus que des mouchoirs ou acheté une licence . Merci pour les conseils. Je te tiens au courant de l'évolution du pc après réception de la carte mère , sinon le même processeur neuf environ 400€
  13. au fait l'activation de w10 est à faire à quel moment , quel est le prix exact d'une licence w10 oiu w10 pro . Peut on se fier à des ventes de licences ??
  14. pour tester il faut un os , sinon comment faire ?
×
pizzicato-practitioner