Aller au contenu

Bushi

Membres
  • Compteur de contenus

    248
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Tout ce qui a été posté par Bushi

  1. Bonjour calisto06 Bon j'ai fais une restauration system a une date où je savais que Outlook fonctionnait,donc il s'est bien re-ouvert mais ce coup-ci soucis avec les mots de pass... et heureusement j'ai eu ce message par Outlook ou google je pense plutôt goole: https://support.google.com/accounts/answer/185833 et donc en lisant tout cela je me suis souvenu que lorsque j'ai installé cleanfox ce truc qui fonctionne pas ^^ il m'ont demandé de mettre un mot de pass d'application donc je pense une vérification en deux fois... donc j'ai recommencé tout le processus car je n'avais plus ces mots de passe et donc là miracle cela re-fonctionne ouffff Merci de votre aide
  2. Bonjour calisto06 En fait avant de supprimer Outlook j'ai tester de changer mes mots de passe dans Gmail mais j'arrive au même résultat, rien a faire, les mêmes messages ça me saoule...
  3. Bonjour calisto06 En fait avant de supprimer mes deux comptes j'avais fait cette manip mais ça n'a pas fonctionné donc là n'ayant plus de compte messagerie ça ne fonctionne plus, je vais sinon essayer de virer complètement Outlook puis le ré-installer afin de voir si ça peut venir d'un fichier corrompu ou autre ?
  4. Bonjour calisto06 ok je vais essayer merci pour le lien
  5. Bonjour les amis cela faisait longtemps ^^ Bon comme indiqué dans le titre, depuis hier j'ai un souci avec Outlook qui ne souhaite plus aller chercher mes mails dans Gmail.... Donc j'ai été voir dans la configuration, mais sachant que je n'avais rein changé, évidement je n'ai rein trouvé ^^ J'ai malgré tout viré mes deux compte d' Outlook essayant de les re-créer mais rien a faire cela ne veux pas.... Je dois vous avouer qu'il y a environ 1 mois, j'ai fais appel au site cleanfox (pour info cet outil ne sert a rien ça ne m'a désabonné de rien) afin de me désabonner de pleins de newsletter inutiles ... entre temps je n'ai pas eu de soucis spéciaux avec Outlook mais comme on donne pas mal de pouvoir a cleanfox j'ai bien peur que cela m'ait joué des tours... je vais vous envoyer une photo afin que vous constatiez mon soucis et qu'éventuellement vous puissiez faire chauffer vos méninges, les miennes étant complètement HS^^ J'ai biensur mis les adresses imap et smtp de gmail mais rien a faire... HELP ME PLEASE^^
  6. Bonjour, Si tes disques durs sont quand même reconnus essais avec Get Data Back (il est au choix en FAT ou NTFS) Ma fille revenant des US a cru perdre toutes ses vidéos et était très triste 1 année de vidéos et photos et documents perdu... Grace a ce logiciel j'ai absolument tout récupéré
  7. Bonjour, Donc Calisto06 au final ce n'est pas 1, pas 2, pas 3, mais bien 4 soucis que tu as réussi, en me faisant faire une restauration, qui ont étaient résolus En fait dans un ancien post je disais que lorsque je branchais une clé USB, celle-ci n’apparaissait plus dans les "icônes" de la barre de tache et ce matin, je viens de me rendre compte que le logo apparaît et en plus comme à la normale, la clé s'ouvre automatiquement ! Un grand merci ^^
  8. Oui effectivement c'est une bonne idée j'y coooooours ^^
  9. Coucou Calisto mais bien sur pourquoi n'y ais-je pas pensé mais quel bonheur tout re-fonctionne a merveille un grand merci a toi D'ailleurs je me demande dans quelle mesure je ne vais pas en faire une autre un peu plus loins pour voir si CyberGhost ne re-fonctionnerait pas ^^ Bon alors comment te dire, en 1 idée tu viens de régler mes 3 soucis: 1) CyberGhost re fonctionne 2) Mon imprimante ré-imprime en couleur 3) mon casque re-fonctionne que dire de plus...
  10. Bonjour les amis, Une fois de plus je fais appel a vos "neurones" Hier je suis passé par "Mes_Drivers_3.0.4_2.exe" afin de voir si j'avais des mises a jour a faire sur mon PC.... (je ne sais pas si vous pourrez voir avec ce lien les quelques truc que j'avais a mettre a jour) https://www.touslesdrivers.com/index.php?v_page=31&v_id=B8qhfKf5hCYcrQoX Bref j'ai mis a jour tout cela: iCUESetup_3.19.120_release AMD_StoreMI_install_Win64_1.5.0.21578_PR_2 amd_chipset_drivers_v1.8.19.0915 ASMedia_USB3_1.16.58.1_2.... Enfin bref tout ce que le site me disait qui n'était pas a jour... Depuis mon casque ne fonctionne plus cela fait deux jour que j'ai beau essayer mais je ne trouve pas de solution, désinstall de iCUI avec Geek pour bien enlever toutes traces mais non ça ne fonctionne pas...ré-installation des pilotes son d'origine de ma CM sur le site de GigaByte....pareil rien a faire Bref je n'ai plus de son dans mon casque, pour le reste lorsque je le débranche, j'ai du son, soit dans mes hauts parleurs soit sur mon écran de PC donc j'ai exclut les pilotes son... j'ai testé le "reset" de mon casque en appuyant 15 secondes sur le bouton de mise en marche lol sauf que sur celui là il n'y en a pas donc je l'ai fait a tous les endroits du casque ayant un bouton mais rien a faire...je pense très sérieusement que cela vient de leur propre mise a jour de iCUI... Je me suis donc dis je vais réinstaller mes plus anciens pilotes les iCUESetup_3.4.95_release, sauf que malgré mes desinstalls propres je ne peux pas il me dit a chaque tentatives alors qu'il n'y a plus iCUI sur mon PC qu'une version plus récente est installée, il doit donc rester une trace , je pense dans le registre de cette ancienne install voila HELP HELP car je ne peux plus écouter mes favoris YT ni jouer du coup car sinon ma femme va m’étriper ^^ Connaissez vous une "combine" pour installer des anciens pilotes (au moins ils fonctionnaient)
  11. Bonjour suite a l'article lu sur www.01.net (dsl pour la citation et peut être la concurrence ...) j'ai écris a Gigabyte afin d'avoir un information concernant la MAJ du Bios je vous en fait donc profiter : (https://www.01net.com/actualites/amd-a-trouve-pourquoi-les-processeurs-ryzen-3000-tournaient-en-sous-regime-1765383.html?fbclid=IwAR1vBTu03pWsdG9mbXxSNfkt7tQsBaKKw7QutOVmYZF1U-J6Fi7DuBqAQ7k) Question:Bonjour, AMD pour ses processeurs Ryzen 3000 a annoncé la sortie sous peu d'une nouvelle mise a jour du BIOS AGESA 1.0.0.3ABBA, pouvez vous me dire la date prévue de sa sortie sur votre site ? Merci cordialement, Lechevalier14/09/2019 09:39 Répondre: Dear customer, BIOS X470AORUSGAMING5WIFI.F42b is with AGESA 1003ABBA. X470AORUSGAMING5WIFI.zip ( https://esupport.gigabyte.com/FileUpload/Answer/2019/9/756576/X470AORUSGAMING5WIFI.zip) Thank you for emailing GIGABYTE. We are delighted with your interest in our products.. We forwarded to the responsible team. Will come back to you once they reply. Regards GIGABYTE Team If you are satisfied with our service, please rate us. If not, we would be pleased to receive constructive criticism in this way.
  12. Bushi

    Shepherd Wan miniport

    Bha oui .... pour faire une petite économie qui au final....
  13. Bonjour, Calisto, j'ai déjà fait tout cela j'ai même remis une nouvelle IP au cas ou j'ai été sur leur site télécharger les nouveau pilotes mais non rien a faire c'est la mouise
  14. Bushi

    Shepherd Wan miniport

    Coucou a tous, oui j'ai bien l'impression Delta ils font courir la montre
  15. Bushi

    Shepherd Wan miniport

    Tiens voila leur réponse du jour^^ Bonjour, J'ai essaye de trouver une autre demande dans notre system lie a ces problemes, mais je n'ai rien trouve. Au cas ou vous avez deja eu un ticket avec nous concernant cette situation, merci de nous envoyer le numero pour qu'on puisse le localiser. Nous vous assurons a la fois que nous essayons a chaque fois de repondre a tous nos utilisateurs dans les meilleurs delais, et meme si la reponse dure plus de 24 heures, elle arrive plus au moins dans ce delais. Votre premier mail que nous avons recu concernant le problem a commence comme ca: "Cyberghost ne fonctionne plus depuis plusieurs jours " . Et dans le dernier mail vous parlez d'une demande de remboursement pour une periode: les mois que je ne vais pas utiliser par la faute de votre logiciel. Au cas ou il y a vraiment un problem qui date des mois , nous pouvons bien sur analyser de plus le cas et revenir vers vous avez une reponse claire concernant le remboursement. Il suffit de nous envoyer le ticket lie a cette demande et nous allons l'analyser. En attente de votre reponse. Bonne journee! PS: Delta tu connais Corina ?
  16. Bushi

    Shepherd Wan miniport

    Bonjour, Ok c'est sympa de bien m'aimer ^^ oui j'ai vu que c'était en Roumanie car leurs mails sont bion de la-bas^^ et leur français aussi ...on croirait ces Roumains que te demande un euro car ils on pseudo lavé ton pare brise sans t'avoir demandé avant ^^ MDR c'est pas raciste hein mais voilà l'image que j'ai de ces personnes PS le nouveau post est posté^^
  17. Bonjour les amis, Bon comme vous l'indique le titre, avec mon PC, je n'arrive plus a imprimer en couleur et cela depuis quelques temps... j'ai désinstallé le logiciel HP puis ré-installé la dernière version mais rien a faire que du noir et blanc En même temps que je fais ce post, mon épouse vient d'essayer de son PC portable, elle, elle n'a pas de soucis et imprime bien en couleur J'ai eu beau chercher sur le Forum HP je n'ai pas trouvé d'où venait mon souci, donc j'en appel a mes sauveurs ... Ça m'a bien saoulé ce WE car je cherche et rien les cartouches sont bien des vraies HP Voilà si vous avez des idées... ce serait bien PS (désolé d'avoir pris dans les articles du crabe "résoudre les pb....." mais je n'ai rien trouvé sur les imprimantes ^^
  18. Bushi

    Shepherd Wan miniport

    Au fait ^^ je vais avoir besoin de vous sur autre chose aussi ^^ je vais créer un nouveau forum, dire que Delta pensait se débarrasser de moi comme ça
  19. Bushi

    Shepherd Wan miniport

    J'ai déja argumenté avec tout cela mais ils disent que lorsque tu as déjà payé et que 45 jours ce sont écoulés bha plus de REMB ^^ mon abonnement est payé jusqu'au 5 Avril 2020...la lose Sinon la manip dans le registre ne fonctionne pas je l'aie pourtant suivi pas a pas...
  20. Bushi

    Shepherd Wan miniport

    Coucou delta et Calisto merci de vos réponses et aides mais, 1) cyber ne veulent pas me rembourser donc ça me fait mal au c** de m’assoir sur une sommes d'argent... 2) Calisto dis moi STP si la manip en photo est bien la bonne que je fasse pas de bêtise
  21. Bushi

    Shepherd Wan miniport

    Coucou Calisto, si je comprends bien dans le registre je cherche cette entrée: HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Class\ {4d36e972-e325-11ce-bfc1-08002be10318} Puis une fois dans le dernier dossier: {4d36e972-e325-11ce-bfc1-08002be10318} Je créer une chaine qui s'appelle : ComponentId/tap0901 Est ce cela car pour moi le registre ??? en plus si je me trompe au revoir mon windows ? Merci d'avance PS comme la photo ?
  22. Bushi

    Shepherd Wan miniport

    Bonjour Calisto effectivement comme te l'a indiqué Delta je l'ai installé après, ce dernier n'a pas eu de souci a l'install donc....le mystère est grand, je ne sais pas si j'ai encore une très vielle copie du logiciel? je pourrais toujours essayer ?
  23. Bushi

    Shepherd Wan miniport

    Ha ok ^^ fallait que je la pose
  24. Bushi

    Shepherd Wan miniport

    Tiens une question bête et a mon avis négative^^ si je l'installe sur un autre DD est qu'éventuellement il pourrait fonctionner ?
×
×
  • Créer...