Aller au contenu

AlimBloyz

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de AlimBloyz

  • Rang
    Matelot
  • Date de naissance 15/07/1997

Informations personnelles

  • Sexe
    Homme
  • Ville
    Toulouse

Configuration PC

  • Système d'exploitation
    Autre version de Windows
  1. AlimBloyz

    Probleme d'installations windows

    Alors en faite apres 2 jours d'acharnement j'ai trouver la solution par hasard Il suffit d'avoir deux clé usb que vous booter avec le meme logiciel vous lancer l'installateur jusqu'au message d'erreur arriver a ce message vous le fermer en faisant alt+F4 vous insérez votre deuxième clé usb et problème régler Merci pour tes réponses rapide
  2. AlimBloyz

    Probleme d'installations windows

    Bonjour Laurent59300, Malheureusement je pense que ca va bien plus loin que ça, j'ai deja tout supprimer plus d'une fois et ça ne marche toujours pas
  3. AlimBloyz

    Probleme d'installations windows

    Je rajoute aussi que j'ai deja fait les commande avec diskpart et que ça n'a rien changer mise a part " format fs=ntfs quick " qui m'a carrement empecher de démarrer l'installateur windows car " bootmgr absent " j'ai du mettre l'ancien disque dur pour demarrer l'installateur j'ai echanger de disque dur en remettant le nouveau j'ai allumer l'invité de commande pour "clean" résultat j'en suis au meme point rien est brancher peu importe ou la cle usb se trouve rien n'y change L'image iso vient du site microsoft j'ai vu plein d'autre sujet qui n'ont pas résolu mon problème c'est pour cela que je viens ici
  4. AlimBloyz

    Probleme d'installations windows

    Bonjour, Alors voila j'ai un vieux pc portable dell latitude e6420 que je comptais remettre en état de marche pour utilisation personel j'ai donc essayer de le demarrer problème disque dur mort j'en rachète un autre je l'ai reçu sans problème seulement j'ai créé une clé usb bootable windows 8.1 je demarre l'installation windows je tape ma clé au moment ou je clique sur la partition voila le message d'erreur "Nous n'avons pu créer de partition, ni localiser une partition déjà existante" J'ai essayer en 32x en 64x UEFI ou pas rien n'y change j'ai meme essayer windows 7 mais rien n'y fait Si quelqu'un savait comment je pourrais régler ça je le remercierais plus de 1000 fois
×