Aller au contenu

titi

Membres
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

titi a gagné pour la dernière fois le 11 mai

titi a eu le contenu le plus aimé !

Réputation sur la communauté

5 Neutre

À propos de titi

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 8

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. titi

    UEFI

    Bonjour à toutes et tous. Bonjour Delta merci bien de tes réponses et solutions. <<no no je parlait sur la page ou ont vois inscrit fast boot, il y a un menu order boot priority pour faire la sélection de qui dois démarrer en premier.<<< L'ordre des périphériques de démarrage actuellement sont: USB CD/DVD CD/DVD Hard disk windows boot managher (PO: Crucial ct 00 mx200ssd4) USB Hard disk Qualcomm Atheros PCIe C'est ici que tu veux que je change quelque chose? <<le problème du graphisme UEFI a mon avis est une option qui a du se désactivé pendant tes opérations précédentes.<< Oui peut être mais lequel ,à savoir que si je mets le bios sur les valeurs par défauts il devrai y avoir tout de même UEFI avec le graphisme ,je pense... Photos du bios de 1 à 8 et 9 groupement des photos https://imgur.com/FXwUgff https://imgur.com/iPGjJsf https://imgur.com/7DqEBCQ https://imgur.com/DJGEmay https://imgur.com/VIB9NDI https://imgur.com/3EftHEN https://imgur.com/YdKgleU https://imgur.com/pXB5VjB https://imgur.com/a/rdZfWFT
  2. titi

    WUMT Wrapper Script pour bloquer les mises à jour de W10

    Bien le petit logiciel,mais cest pas plus simple de désactivé Windows update,via son services au lieu de rajouter du script ?
  3. titi

    UEFI

    Bonjour à toutes et tous Bonjour ;S@t,calisto06,Delta ,j'éspère que vous allez bien. @calistot06 j'ai réactivé le Sécure boot ,mais j'ai toujours le bios traditionnel ,et je me déplace seulement avec les flêches et les touches F de fonction du clavier pour validé les actions. Dans le bios traditionnel je peux pas utilisé la souris. Je pense pas faire la mise jour du bios (trace de pneu au fond du slip non merci) car à l 'achat du pc j' avais l' UEFI. Et hormis le problème de l 'UEFI le pc fonctionne très bien. @S@t J'ai bien un menu Advanced ,mais( pas mode) et pas de F7 Oui y'a bien la fonction pour flasher le bios ,mais comme dis plus haut ""je pense pas faire la mise jour du bios (trace de pneu au fond du slip non merci) car à l 'achat du pc j' avais l' UEFI. Et hormis le problème de l 'UEFI le pc fonctionne très bien. @Delta Non je suis pas dépanné. Mon ssd est bien en GPT et l'installation de windows c'est bien déroulé >>>tu n'as pas la belle interface UEFI ??? rassure toi j'ai un MSI et j'ai le UEFI mais je n'ai pas la belle interface graphique... cela dépend des BIOS et des marques <<< Et non je n'ai plus l'interface ou l'on peut tout faire avec la souris. C'est elle que je veux avoir,je l'avais à l'achat du pc. Donc je viens de désactivé le sécure boot et fast boot réactivé. Rien ne change... >>dans le screen ou il vois le fast boot, il met en priroity le support qui possède sont ISO et il reboot le pc et go la music<<< Pas compris ,mettre le fast boot en priorité je peux seulement activé ou désactivé... Ou alors tu veux que je refasse une installe avec le sécure boot désactivé et fast boot réactivé.Et ensuite je boot sur le cd ou clé de windows pour l'installer? Merci de vos réponses et solutions les amis (e) Bonne fin de journée@++
  4. titi

    UEFI

    Bonjour à toutes et tous Yo S@T Comme déjà dis dans mon premier post "Le problème est que j'arrive plus à aller dans UEFI,mais simplement de le "BIOS traditionnel" Je peux seulement mettre des photos du bios traditionnel. https://imgur.com/a/jDhhv0t https://imgur.com/a/twKTsKz https://imgur.com/a/tILnM7F https://imgur.com/a/0WsjQUG https://imgur.com/a/c5HhSfx https://imgur.com/a/1bP34it Merci de vos réponses et solutions Bonne fin de journée les amis (e)
  5. titi

    UEFI

    Bonjour S@T Non je suis pas sur un VPN ,je sais même pas à quoi sa sert!! Bonne fin de soirée.
  6. titi

    UEFI

    Bonjour à toutes et tous Bonjour S@T merci pour la réponse. Pour le bios du pc ,il n 'est pas à jour, car dans leur foutu procédure il dise de démonter la batterie. et moi la batterie n'est pas démontable car il n'y a pas le cache comme sur les autres pc portable. Pour le Vbios ci c'est de la même chose que l 'on parle ,celui ci non plus n 'est pas à jour.(voir capture) .Les données sont prise via GPUZ et l'information système du panneau Nvidia. https://imgur.com/a/qAKO8ze La procédure me semble assez facile,mais avant de me lancer dans cette mise à jour,devrai je pas faire une sauvegarde de l'ancien Vbios ,pour pouvoir le remettre en cas d’échec avec le nouveau? Et comment fait on la sauvegarde /restauration d'un Vbios? Maintenant je me dis que le pc fonctionne bien ,alors si c'est juste pour avoir l'interface UEFI, au risque que le flashage du Bios et du Vbios foire,cela vaut -il le risque de tout perdre!!! Merci de vos réponses et solutions. Bonne fin de journée les amis (e)
  7. titi

    Disque dur non inialisé

    Bonjour ktrazorback. Tu as fait quoi comme manipulations jusqu’à présent? ton 1er lien ne fonctionne pas Erreur 404 - Page introuvable
  8. titi

    MediaCreationTool Code erreur

    Yo S@T Je me suis même pas préoccupé des 2 dossiers commençant par $. J'ai juste partitionner la clé de 60 Go en FAT 32 et lancer le MCT et tout c'est bien déroulé. Mais le mystère reste entier ,pourquoi je suis obliger de partionner ma clé maintenant pour utilisé MCT alors qu'auparavant je n'avais jamais partionner cette clé de 64Go pour utilisé MCT. https://imgur.com/a/xwmPbOy2 Sujet à moitié résolu. Bonne fin de journée les amis (e)
  9. titi

    MediaCreationTool Code erreur

    Bonjour à toutes et tous. BonjourS@T Merci pour le lien Alors mon Anglais et bien autres choses sont rester entre la 6eme et 5eme de transition. Donc j'ai essayer de lire le post en anglais et j'ai perdu le peu de neurones qui me restais. Bref beaucoup de solutions plus ou moins fiable. Mais je me suis intéressé à la capacité des clés et sa prise en charge avec les divers formats Je me suis jamais trop préoccuper de savoir si ma clé de 64 go devait ou non être formaté en Fat 32,Ntsf,ou exfat. Car les fois précédentes pour utiliser MediaCreationTool ,si j'avais sur ma clé USB des données ,il m 'avertissait qu'il allait me les supprimées ,donc pas de problème pour moi tout fonctionnait correctement,et la clé était créer. Aujourd'hui avec cette même clé de 64 Go je suis obliger de la partitionner et de la formaté en FAT 32 c'est incompréhensible! De plus ,faut partionner mais la 2 eme partition faut surtout pas la formaté mais la laissé non alloué sinon MediaCreationTool ne fonctionne pas. Moi je dis Il y a anguille sous roche. Merci de vos réponses et solutions bonne fin de journée
  10. titi

    MediaCreationTool Code erreur

    Bonsoir MateLeot ,S@T @MateLeot>> Oui elle n' est Plus alloué des que l'erreur se produit avec le MediaCreationTool,mais juste avant le lancement du MediaCreationTool elle est alloué et formaté (en bleu foncé sur le gestionnaire des disques). @S@T>> Oui il y bien Windows Defender,mais jusqu’à présent je n'ai jamais eu besoin de le désactivé pour utiliser avec MediaCreationTool(je referai l'essai en désactivant). L' Iso c'est bien télécharger mais il me fait la même erreur. Le Pc ne rame pas du tout j'ai jouer a ForzaMotosport7 environ 2h30, les pages web s'ouvrent rapidement bref pas de problème de ce coté .Y'a quand même 16 go de ram sur le pc.L 'exécutable de MediaCreationTool monte à 80% sur le processus . Je me demande si c'est pas cette nouvelle version qui déconne. Merci de vos réponses et solutions les amis (e) Bonne fin de soirée ?
  11. titi

    MediaCreationTool Code erreur

    Bonjour à toutes et tous.? De nouveau un problème avec la création d'une clé Usb via MediaCreationTool 1803 J'ai Windows 10 version 1803 (version du système d 'exploitation 17134.48) Ma clé Usb de 64 Go formaté (en bleu foncé sur le gestionnaire des disques) Quand je lance MediaCreationTool 1803 au bout d'un moment il me marque CODE ERREUR 0x80004005 0xA001A Et depuis le gestionnaires des disques je m'aperçois qu'il m'a supprimé la partion (en noir)de la clé USB ,comme si elle avait jamais été formaté. Je n'avais jamais eu de problème avec les versions précédente pour faire une clé usb avec MediaCreationTool. Même erreur avec le téléchargement de l 'iso pour le mettre sur un média type DVD. https://imgur.com/a/wqj72av Avez vous une idée pour cette erreur? Merci de vos réponses et solutions Bonne fin de soirée.?
  12. titi

    WINDOW

    **je comprends** Y'a des baffes qui se perdent parfois.
  13. titi

    Problème d'installation Windows 10 : code erreur 0x8007025D

    Bonjour. @Butcherofrivia >>J’ai 2 clés pour l’installation de Windows : Quel sont les vitesses d'écriture / lecture des clés? http://www.activpart.com/erreur-0x8007025d-lors-de-linstallation-de-windows-10/ Peu être un rapport avec ton problème!
  14. titi

    WINDOW

    Bonjour King. La moindre des choses est de dire bonjour/ bonsoir ,merci.....avant de posé la question. Je doute que tu reçoives une réponse de la part des membres. Je peux comprendre une personne qui sait pas orthographié ou calculé( moi le premier). Mais le respect et la politesse je comprend pas! C' est qu' on appel le savoir vivre. Bonne journée à toi.
  15. titi

    Problème d'installation Windows 10 : code erreur 0x8007025D

    Bonjour. Entre ta 1 er capture ,et la 2 eme du cmd 1er capture disque 0 et 1 en gpt disque 2 pas gpt 2eme capture disque 0 et 1 et 2 en gpt C'est toi qui la exécuter avec diskpart?
×