Aller au contenu

Indyka

Membres
  • Compteur de contenus

    317
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Indyka a gagné pour la dernière fois le 27 février

Indyka a eu le contenu le plus aimé !

Réputation sur la communauté

42 Assez bonne

1 abonné

À propos de Indyka

  • Rang
    Quartier-maître

Configuration PC

  • Processeur
    i7-3770 3.40GHz | i5-4460 3.20GHz
  • Mémoire vive
    8go DDR3 | 16go DDR3
  • Stockage
    HDD WD 500go | HDD WD 1To - SSD Samsung Evo 500go
  • Carte graphique
    Nvidia GTX 1060 3go | Radeon R9 380 Dual X OC 4 Go
  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut, désolé du temps de réaction ( pas mal de projets en cours ^^' ), Les deux seuls boutons que j'ai sur mon casque, le bouton " mute " et le réglage Volume " Enceinte " ( le bouton volume sert aussi pour le FeedBack si on reste appuyé dessus ). Le problème ne vient pas du casque, je veux dire par là qu'il n'a pas de défaut, ou alors les 3 que j'ai eu été tous défectueux ^^'. ( 2 PC donc 2 casques et y'en a un qui est décédé suite à un câble endommagé par la roue de ma chaise ) Les gens m'entendent comme si j'étais loin, on ne m'a jamais parlé de distorsion ou autre ( je précise que mon micro je trouve environ à 5-6 cm de ma bouche pour éviter d'entendre mon nez respirer de manière récurrente ^^' car mon micro est sensible au bruit aigu et au vent mais surtout aigu à un point où je me demande des fois pourquoi on ne m'entends pas bien xD ) Je recommande mon casque pour ceux qui aime faire de l'ASMR avec de la vaisselle ! Je m'égare. Pour répondre à @D34 Angel, je ne vois rien dans les options de Icue ( logiciel Corsair ) pour désactiver cette option : Screen 1 et Screen 2 Ps : J'ai déjà essayé de le mettre à jour, il n'y en a pas ou je suis à jour. Edit : La solution 2 est déjà en place depuis belle lurette !
  2. Je comprends pas le 1er tuto ça ne change absolument rien, y'a juste des conseils d'utilisations
  3. Et donc comment régler ce problème ? ^^'
  4. Je possède un casque micro Corsair VOID Pro. https://www.boulanger.com/ref/1096148?xtor=SEC-1294-GOO&xts=171153&origin=pla&kwd=&gclid=EAIaIQobChMIssOatu-L5gIVC1PTCh2jegyhEAQYBSABEgITKfD_BwE&gclsrc=aw.ds
  5. Salut la crabosphère, je vous explique mon problème, comme beaucoup de personnes, mon micro ne transmet pas ma voix assez fort pour que je me fasse correctement entendre de mes amis malgré que sur Discord il y est un boost de +100% et que Windows aussi est un boost de 16Db, je ne parle visiblement pas assez fort, certaines personnes ne s'en plaignent pas ( ils boostent surement directement à 200% et tende l'oreille ) mais d'autres au contraire si, ma question est la suivante existe t'il un moyen pour booster le son de son micro ( donc ma voix ) avec un logiciel externe ? PS : J'ai déjà monté mon son sur Discord et sur Windows 10. Merci de votre aide !
  6. Salut, j'ai réglé le problème en me mettant direct au cul de la box ( j'ai déménagé tout mon bureau d'un étage donc je t'avoue avoir la flemme de refaire le transfère x) ) mais si je me trompe pas une IP APIPA c'est une IP qui commence par 169.254 et c'était mon cas et j'ai testé cette solution ça n'a pas marché : https://www.it-connect.fr/adresse-apipa-169-154-quest-ce-que-cest/ Ps : Désolé de pas avoir répondu, j'étais parti en week end ^^'
  7. Tu veux dire les resynchroniser en gros c'est ça ?
  8. J'ai retrouvé un topic qui date de février où j'avais eu le problème que j'avais réussi à solutionner et à la fin du topic, je citais toute les solutions possibles que j'avais trouvé.
  9. Salut, si mais j'en utilise qu'un ( une seul marque, effectivement ça peut générer des problèmes ou pas du tout marcher ). J'ai réglé le problème, j'ai mis mon PC au cul de la box, j'ai pas le confort d'un bureau dans ma chambre mais bon ...
  10. On a fait des tests avec mon père pour voir si l'installation électrique était bonne.
  11. Logiquement le cpl marche bien comme mon réseau électrique ^^’
  12. Je viens de terminer ma solution ultime ( desactiver ipv6 couper box attendre 15 minutes+ pc ) et rallumer en même temps )
  13. J’ai pas précisé ( car je crois que ça n’arrive qu’au personne utilisant un Cpl ) mais j’utilise 2 cpl ( netgear )
  14. @Delta c’est déjà fait, ça ne change rien et pareil pour ta proposition @calisto06
×
×
  • Créer...