Aller au contenu

S@T

Membres
  • Compteur de contenus

    2 068
  • Inscription

  • Dernière visite

  • Jours gagnés

    22

S@T a gagné pour la dernière fois le 19 février

S@T a eu le contenu le plus aimé !

Réputation sur la communauté

314 Excellent

4 abonnés

À propos de S@T

  • Rang
    Amiral

Configuration PC

  • Système d'exploitation
    Distribution GNU/Linux

Visiteurs récents du profil

1 353 visualisations du profil
  1. Ordi compaq présario cq57 qui ne démare pas

    ben faut enlever la pile avec son petit connecteur blanc et peut être ensuite faire un shunt avec un cavalier @Dimitri ça dépend des CM ... tu n'as pas fait une recherche encore ? Dimitri rooo
  2. Ordi compaq présario cq57 qui ne démare pas

    lol t'aurais pu dû le poster pour les suivants bon tu as vu la pile alors ? on dirait un assemblage de 2 piles bouton sous une enveloppe en gaine thermo
  3. Accès impossible à Windows 10

    ah mince ! et le choix 2 Windows 10 setup t'emmène bien sur une nouvelle installation de W10 pas@pas ? oupa @+
  4. Accès impossible à Windows 10

    ah c'est bizarre comme screen de restauration d'usine en s'attendant à du W7 !!? mais on dirait un écran gestionnaire multiboot W10 il était bien natif W7 home ton portable ? ben bon cpa grave c'est même mieux sous W10 sinon je prendrais le premier pour la restauration d'usine W10 et le second doit être pour réinstaller W10 depuis son setup pis le troisième je sais pas ? un autre W10 que tu aurais créer depuis un utilitaire sous Windows ? @+
  5. probleme cle usb

    salut Papy en l'absence de Kristobald qui doit dormir peut être à cette heure, je me permet deux questions : as tu un autre PC/TV pour tester son branchement ? et as tu une autre clef fonctionnelle pour tester les ports USB ? mais si tous les autres périphériques USB fonctionnent et si Windows n'arrive pas à déterminer l'ID du périphérique branché c'est peut être qu'elle est HS !dsl car il présente des pbs @+
  6. Ordi compaq présario cq57 qui ne démare pas

    ah ok mais ça fait bien du bruit quand tu le branches alors oupas ? et si tu colles ton oreille @nouveau @Dimitri ? peux tu toujours localiser l'origine du bruit vers l'emplacement du disque absent ?
  7. Ordi compaq présario cq57 qui ne démare pas

    donc ça vient d'un pb d'alimentation peut être dû au "gourrage" de chargeur ... c'est le transformateur du chargeur qui ronfle alors ? tu as une led verte sur le chargeur ?
  8. Accès impossible à Windows 10

    n'oublies pas de brancher le chargeur pour la restauration ! ... même s'il doit checker sa présence ... @+
  9. Ordi compaq présario cq57 qui ne démare pas

    ok mais ce bruit c'est strange sans le DD !?? :curious: c'est idem le bruit sur batterie seulement ? @Dimitri @+
  10. mise a jour window 10

    bon ben c'est belle et bien fini alors la migration W10 gratuite ?! tu n'as pas la possibilité d'ignorer l'étape de la licence avec un lien en bas du genre je n'ai pas de licence ? sinon tu en achètes une et la machine est bien à jour ?
  11. ecran bleu

    ok peux tu faire un sfc /scannow en ligne de commande ? et ensuite si idem un chkdsk c: /f /r sinon tu peux faire une réinstallation si tu arrives à faire tourner le CD W7 SP1 : http://www.chantal11.com/2009/04/installer-reparer-windows-7-mise-a-niveau-sans-perte-donnees-et-logiciels-seven/ tu as essayé de souffler l'intérieur et/ou de nettoyer la cellule du lecteur DVD ? @+
  12. ecran bleu

    ?? ça sent le pb matériel ! tu peux tester le CD sur une autre machine ?
  13. ecran bleu

    et le mode sans échec avec prise en charge du réseau est ko aussi ? tu arrives au BIOS avec réparer ? ben ça répare rien du tout alors @+
  14. Ordi compaq présario cq57 qui ne démare pas

    la bruit est tjrs là sans le disk ? il vient d'où ce bruit alors ? tu as déjà tout remonté ? as tu mis un écran secondaire sur le VGA @Dimitri rebis ? @+
×