Aller au contenu

Marie002

Membres
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de Marie002

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Marie002

    Portable Thomson

    Bonsoir J'ai un autre ordinateur, je vais retirer Avast, activé Windows defender comme recommandé et passé wize memory. Pour la mémoire je sais plus, mais il était beaucoup mieux après avoir passé wize memory, comme je le disais plus haut. Je viens de faire une une remise à niveau sortie d'usine, j'ai téléphoné au magasin, il vont tester la batterie, pour voir si elle est fichue, mais je ne me fais pas d'illusions, je dois allumer sur le courant, puis elle est à 20%, puis on me dis, si je vais sur la batterie, qu'il faut 20mm pour charger, 5 mm plus tard elle est à 100%, puis si je déconnecte alimentation, elle passe à 20%, puis l'ordinateur s’arrête. Les autres solutions, ils essaient de remparer, ou ils échangent l'ordinateur ou ils me remboursent...Je vais voir, mais je vous tiens au courant, merci encore pour votre aide. A Bientôt Marie
  2. Marie002

    Portable Thomson

    oui, j'ai bien retiré avast, j'ai passé wize memory, et re faire un screen du gestionnaire de tache.il réagit mieux, mais j'ai toujours mon problème de batterie...Voilà
  3. Marie002

    Portable Thomson

    J'ai oublié de vous dire que j'ai éffacé avast, si je fais le tour des problèmes, pour écrire je ne sais pas pourquoi, mais je dois rectifié le curseur saute de la ligne d'écriture à celle du dessus, bref c'est pas facile d'écrire dans ces conditions...de plus l'ordi est très très chaud.... Voilà, à bientôt Marie
  4. Marie002

    Portable Thomson

    bonjour à tous je viens de faire un message qui c'est effacé, donc j'ai téléphoné au magasin, il vont tester la batterie, si elle est fichue, ils essaie de remparer ou ils changent l'ordinateur ou ils me remboursent....On verra bien. Je vous tiens au courant pour la suite, merci votre pour aide.. Marie
  5. Marie002

    Portable Thomson

    Je continue donc, j'ai retiré Avast, j'ai eu du mal à aller sur le mode sans échec, après l'ordi n'a jamais voulu redémarrer au bout de 10mm, j'ai redémarré moi même, tout allée bien, mais il me demande de choisir un système d’exploitation, soit 1-Windows 10-l'autre Avast, j'ai tenté les deux, mais je vois bien qu'il y a un truc qui n'ai pas terminé..... de plus, ma pile d'ordi, à un problème, de 100% elle passe à99% et l'ordi s’éteint, impossible de le rallumer sur la pile, je dois brancher, et il est toujours long à allumer, lorsque je regarde la pile elle est à 99%.... si vous avez des solutions...Merci
  6. Marie002

    Portable Thomson

    Merci, je vous dit ce que sa donne à bientôt Marie
  7. Marie002

    Portable Thomson

    Bonjour à tous MaitreK j'ai pas ces deux logiciels, mais oui il est lent au demarrage, calisto06 si je retire Avast, je le réinstalle sinon je vais mettre quoi à la place Delta, oui je suis allée dans le gestionnaire de tache, j'ai vue Mcafee, je vous donne les images. les logiciels de l'ordi puis, le gestionnaire de tache. Merci pour votre aide
  8. Marie002

    Portable Thomson

    Bonjour à tous Bonne Année à tous, pour moi sa commence pas terrible, voici mon problème, j'ai acheté un ordinateur portable Thomson, je vous donne la configuration plus bas, le problème c'est qu'il est très lent, par exemple pour ouvrir Google ou Firefox, il faut presque 1 minute, si je veux aller sur un site c'est la même chose, j'ai commencé par retirer tous les choses inutile jeux, les pub, puis j'ai fais un nettoyage, j'ai avast comme anti-virus, j'ai chercher pour voir si il y avait pas un virus, rien, sa marche puis c'est à nouveau le même chose, voilà merci d'avance .... Marie
  9. Marie002

    AMD Catalyst....

    Bonjour Je viens de rentrer chez moi, bon alors je ne le vois plus à l'allumage du PC, je pense que le driver original à du se réinstaller, enfin j'espère, je vous tiens au courant, merci pour votre aide, à bientôt Marie
  10. Marie002

    AMD Catalyst....

    Bonjour Oui c'est celui là, mais encore aujourd'hui impossible, j'ai fais une grosse bêtise je crois, comment me débarrasser de ce pilote impossible à installer ?? Merci pour votre aide . Marie
  11. Marie002

    AMD Catalyst....

    la marque de mon pc c'est un hp- ma configuration est : Résumé de votre configuration, pourquoi mettre ce pilote, parce que mes drivers me disait que j'es avais besoin, enfin c'est ce que j'ai compris. Merci Nom de la machine DESKTOP-SOCM014 Système d'exploitation Microsoft Windows 10 Famille 64 bit (build 10.0.18362) Carte mère HP 81B3 00 (BIOS F.30) Processeur AMD E2-7110 APU with Radeon R2 Graphics 1,80 GHz P0 (AMD64 Family 22 Model 48 Stepping 1) Mémoire M378B5173EB0-YK0 Channel A (4 Go) Stockage WDC WD10EZEX-60WN4A0 (931,51 Go) Carte graphique AMD Radeon R2 Graphics Carte réseau Carte n° 1 : Realtek RTL8723BE 802.11 bgn Wi-Fi Adapter Carte n° 2 : Realtek PCIe GbE Family Controller ----------------------------------------------------------------------------------------- Voici ce qui était proposé.. Vos périphériques et leurs drivers Si plusieurs drivers sont proposés pour un même périphérique, le premier dans la liste est généralement le plus adapté et son installation suffit. Pour s'en assurer, il est toutefois conseillé de vérifier les caractéristiques détaillées de chacun de ces drivers. Contrôleur AHCI SATA standard Identifiant matériel : PCI\VEN_1022&DEV_7801&SUBSYS_81B3103C&REV_39 Drivers installés Fichier INF : mshdc.inf | Marque : Microsoft | Classe : HDC | Version : 10.0.18362.1 | Date : 21/06/2006 Drivers disponibles AMD ACPI/CIR/GPIO/IOV/SATA AHCI/RAID/SMBus/USB SB700/SB800/SB900 15.7.1 WHQL Fichier INF : amd_sata.inf | Marque : AMD | Classe : HDC | Version : 1.2.001.0402 | Date : 29/03/2015 AMD Chipset Drivers 1.11.22.454 WHQL Fichier INF : amd_sata.inf | Marque : AMD | Classe : HDC | Version : 1.2.001.0402 | Date : 29/03/2015 AMD Radeon R2 Graphics
  12. Marie002

    AMD Catalyst....

    Bonsoir à tous Je viens d'aller sur mes drivers.com, j'ai charger ceci : AMD ACPI/CIR/GPIO/IOV/SATA AHCI/RAID/SMBus/USB SB700/SB800/SB900 15.7.1 WHQL Fichier INF : amd_sata.inf | Marque : AMD | Classe : HDC | Version : 1.2.001.0402 | Date : 29/03/2015 AMD SMBus Mais je n'arrive pas à terminer le chargement, on me dit qu'il n'y a pas de connéction avec AMD, du coup j'ai une affiche rouge sur mon bureau qui ne par pas, et après un démarrage elle revient toujours, rien n'est en cours d'exécution à part ce pilote qui ne s'installe pas..... que faire ?? merci d'avance Marie
  13. Marie002

    Windows10Debloater

    Bonjour j'ai installé le Windows10Debloater, puis j'ai utilisé PowerShell, j'ai choisi o, j'ai fais entrée, puis mon PS, c'est éteint en me disant que je n'avais pas d’accès, mais comme tous s’éteint rapidement, je peux pas en dire plus , merci pour votre aide Marie
  14. Bonsoir Poissonclown J'ai la version 2016, sous windows , Étant donné que je me croyais en panne de Outloock j'ai comme d'habitude demandé un puis deux codes d'accès, ça ne fonctionner pas, j'ai appelé SFR, pour savoir pourquoi sa ne marcher pas. C'est simple, la ligne était au nom de mon mari, et ils m'ont supprimé mon adresse mail le lendemain de mon inscription chez Orange, donc je ne pouvais pas ni entrer sur Outloock, ni allé sur le serveur SFR.. Voilà si c'est mort, c'est une année de travail de fichu, le pire, c'est tout mon carnet d'adresses qui est perdu !!J'en rage, mais quoi faire ??J’ai essayé Recuva, mais ce n’est pas terrible, ça me donne juste les fichiers que je viens de recommencer.. Voilà, à bientôt Anne
  15. Bonjour PoissonClown Je crois, ne pas mettre expliquée clairement, lorsque je dis je suis passée à Orange, en faite c'est que j'ai quitté SFR, pour aller chez ORANGE, donc au changement d'adresse mail, je n’ai certainement pas comme il fallait, bref je me retrouve avec un Outlook sans aucuns de mes messages que je recevais d'avec SFR, messages qui étaient déjà classés dans des dossiers, je me retrouve donc sans rien !! Voilà, je ne suis donc pas avec deux boîtes mails, mais une chez Orange, je suis parti chez Orange, ça faisait un moment que j'avais des soucis de toutes sortent chez SFR, j'étais au bout du contrat chez SFR, donc je suis partie chez ORANGE . Voilà, PoissonClown, j'espère que tu auras une solution à me proposer !! pas sur!!, mais j'y crois tout de même. à bientôt Anne
×
×
  • Créer...