Aller au contenu

Midou

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de Midou

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. oui et je ne comprends pas pourquoi toujours est-il que l'erreur venait de là.... Merci encore et bonne fin de week-end!
  2. Re-Bonjour , J'ai fais un "ipconfig /flushdns" en étant administrateur mais cela ne résoud pas le pb. pour la suite je ne savais pas trop faire d'autant plus que les manip que tu décris ne sont pas identiques sur mon pc, j'ai du mal à retrouver les mêmes actions. A la fin j'ai trouvé " Protocole Internet version 4 (TCP/IPV4) " et en accédant à cette fenêtre (voir image ci-dessous), j'avais une config ou était coché les cases "utiliser l'adresse IP suivante" (avec des adresses) et "utiliser l'adresse de serveur DNS suivante" avec des adresses que je connaissais pas. J'ai basculé les 2 sur l'obtention d'adresses automatiques et voilà tout fonctionne de nouveau. Merci donc à vous deux pour vos informations qui m'ont beaucoup aidé car problème résolu! je n'ai pas de citation aussi bonne que celle de Safami mais " A plusieurs on est toujours meilleurs! " (alors pourquoi s'en priver!) Cordialement
  3. Bonjour, Merci pour cette première info, je viens de faire la manip car l'option "régler l'heure automatiquement" n'était pas activée mais rien ne change. A noter que j'ai essayé d'aller sur le site " https://www.mozilla.org/fr/" qui fonctionne mais il fonctionnait déjà avant en WIFI par contre impossible avec le site "https://www.google.fr" qui génère toujours la même erreur. J'ai tenté la manip après un redémarrage du PC et voilà ce que j'ai obtenu (image ci-dessous): Je pensais shunter la carte WIFI du PC et mettre une clé WIFI, malheureusement je n'ai qu'une D-LINK DWA-131 qui à priori n'a pas de drivers pour windows 10... mais je crois que je vais suivre cette piste qu'en pensez-vous? Cordialement
  4. Objet: Certificat de connexion refusé en connexion WIFI et accepté en connexion filaire Bonjour, Depuis quelques jours lorsque je veux me connecter à un moteur de recherche (ex: Google ou Duckduckgo) et que je suis en wifi la connexion est refusée sous prétexte que le certificat est non valide. La même tentative réalisée lorsque je suis connecté en filaire, fonctionne parfaitement. J'ai cherché plusieurs piste et je n'arrive pas à résoudre le problème. Aussi est-ce que cette mésaventure est déjà arrivée à d'autres et avez-vous trouvé une solution ou est-ce que quelqu'un aurait une piste pour résoudre ce bug. Merci à vous pour vos idées Très cordialement - Midou Complément d'info: PC portable MSI GE60 avec Windows 10 et test de connexion effectué avec firefox (version 64 bits) ou google chrome image de l'erreur généré lorsque l'on est en WIFI et que l'on tente de se connecter à google avec firefox:
×
×
  • Créer...