Aller au contenu

Seven61

Membres
  • Compteur de contenus

    100
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Réputation sur la communauté

13 Assez bonne

À propos de Seven61

  • Rang
    Matelot

Informations personnelles

  • Sexe
    Homme
  • Ville
    Tourouvre In normandie

Configuration PC

  • Processeur
    I7 cadance à 4,5 Ghz (over)
  • Carte mère
    Asus Maximus VIII Hero
  • Mémoire vive
    32 Go
  • Stockage
    1 SSD samsung 500 Go + 6 DD internes +Rack DD externes
  • Carte graphique
    EVGA GeForce RTX 2080
  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci de ta réponse, j'ai désactiver l'accélération matériel, et la vidéo se visionne normalement maintenant.
  2. Bon dimanche, effectivement que sur chrome, le visionnage sur Mozilla est normal.
  3. Bon dimanche à toutes et tous. Voici le petit problème qui m'amène. Plus tôt j'ai publié une petite vidéo sur facebook. J'ai regardé cette vidéo en étant sur mon navigateur chrome, hors celle-ci présentait une teinte violacé comme si un filtre de couleur se trouvait devant cette vidéo. Hors je n'ai pas ce problème en lisant cette vidéo avec Mozilla. Merci d'avance pour votre aide.
  4. Bienvenue @LaSuflateuse Rares sont les problèmes qui restent irrésolus ici .... mis à part la mystérieuse disparition de Xavier Dupont De Ligonnès.
  5. Belle soirée et bienvenue @dperel tes connaissances seront préciseuses. ... et Ici tout le monde est sain d'esprit ...
  6. Belle journée @Seven61 je pense pouvoir le dire. J'ai simplement désactiver cartona via l'excellent article du Crabe du 23 mai 2019 en utilisant la méthode 2. Simple et rapide. Merci Le Crabe. Je marque ce problème comme étant résolu. Merci @Seven61
  7. Bonjour @Seven61 Ton problème est-il résolu ?
  8. Belle soirée à tout le monde. Voici ce qui m'amène, Je viens de terminer une toute nouvelle installation de Win 10. En voulant utiliser cartona, j'ai failli tomber de ma chaise ... Marlène Schiappa me parlait .... Comment désactiver cette voix ? Merci d'avance pour vos solutions.
  9. @Mantiq Bonsoir Je ne connais que Rufus, par contre l'outil Wintoflah semble intéressant, je vais creuser. Encore merci.
  10. @calisto06 OUPS ! non au bout de 10 jours
  11. @calisto06 Je crois me souvenir que le délai est d'un mois
  12. @calisto06 Bonsoir, je t'avoue qu'avec ce problème d'installation qui ne m'était jamais arrivé j'étais plutôt déconcerté. J'ai du mal à me souvenir. Par contre j'ai essayé de me renseigner sur ce dossier de récupération win.old, il semble qu'il soit possible de le supprimer sans risque. J'ai testé mon système, il est stable. Tu me conseilles quoi ?
  13. Belle journée @calisto06 c'est ce que j'ai fais et l'installation c'est déroulée sans problème ... ma tortue c'est de nouveau transformée en lièvre, (une réinstallation par an) j'ai testé le nouveau système, il est stable. Par contre j'ai constaté la présence d'un Windows.old sur C: c'est nouveau lors de l'installation des dernières versions, cette sauvegarde de l'ancienne installation ?
  14. Bonjour, Dans mon bios, je n'ai changé que deux paramètres, la langue et l'ordre de démarrage de mes disques durs. Et l'iso se trouvait sur un DVD. Y a t'il moyen de changer le format du SSD dans le Bios ? Merci.
×
×
  • Créer...