Aller au contenu

amnesya

Membres
  • Compteur de contenus

    91
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de amnesya

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. amnesya

    arrêt de script

    Bonjour Rodrigem7973 Bien reçu ton aimable message le problème je ne comprends pas très bien l'anglais... Je peux ouvrir edge mais alors que me conseilles tu de faire ? J'ai cliqué sur le lien et j'ai un tas de fenetres colorés avec des download partout !!! Ou dois je cliquer ? Peux tu me donner la marche a suivre en détail stp.? Je te remercie
  2. amnesya

    arrêt de script

    Merci à CALISTO06 j'ai fait ce que tu m'as conseillé apparemment ça fonctionne mais je suis prudent j'ai fait bien d'autres manips qui me paraissaient efficaces et puis quelques jours après la fenêtre me revenait !!
  3. amnesya

    arrêt de script

    Bonjour tout le monde, Depuis pas mal de temps j'ai une fenetre qui m'enquiquine sérieusement. Il s'agit de "arrêter le script" Je suis sous IE 11, Windows 10, j'ai tenté la manip Outils/Options internet/ Avancés etc.…. rien n'y fait. Est ce que le crabe aurait une astuce efficace pour enfin supprimer cette satanée alerte…. Je vous remercie
  4. Bonjour tout le monde Je rencontre un souci avec la pose finale d'une caméra IP Voilà je suis les instructions à la lettre de la notice d'installation tout se passe bien sauf qu'a la fin au lieu d'avoir l'adresse IP de la caméra j'obtiens le message suivant " submask unmatch" ou "masque de sous réseau "on me dit que si j'obtiens ce message il me suffit de cliquer sur "concordance IP" ce que je fait ... Je n'obtiens jamais cette adresse IP pourtant j'active le wifi je fais tout normalement eh bien toujours pas d'adresse IP Merci pour votre aide
  5. Je voudrai poser une question à la communauté Est ce que si on se trompe d'alimentation on risque de détruire un DD Disque dur interne 3.5 WD Purple pour NVR - 1 To il s'agit d'un disque dur de surveillance appairé à une caméra IP. Hier je me suis planté d'alim, et mon DD ne fonctionne plus il est neuf........... je vous remercie
  6. Bonjour Delta ah je ne connaissais pas cette astuce .................Merci Mais depuis le conseil de Poisson clown concernant la compatibilité apparemment tout est rentré dans l'ordre !! Je verrai bien cordialement
  7. Bonjour Poisson clown Apparemment je n'ai rien dans les extensions Par contre ton idée de compatibilité à l'air efficace puisque ce jour je n'ai eu aucun bug ............ Je te remercie très sincèrement car cela revenait toutes les 15 à 20 secondes et je commençais à raler sérieux. Cordialement
  8. Bonjour le poisson clown Merci pour ce renseignement je n'avais rien fait de ce coté là c'est vrai. On va voir si à l'avenir je rencontre ce problème récurrent. Cordialement
  9. Non le crabe vois le premier message ou je dis que cela se produit surtout lorsque j'accede à outlook. Je te remercie
  10. Bonjour Amiral, Ta proposition est sympa mais j'ai un problème je t'explique. Mon navigateur est IE 11 je suis obligé de le conserver car j'ai une caméra de surveillance qui ne fonctionne normalement qu'avec IE..... Ensuite même si je change de navigateur ce bug vient m'enquiquiner dans ma messagerie outlook anciennement Hotmail ou je n'avais pas ce type de souci. Lorsque je rentre dans outlook ce bug arrive, me bloque la messagerie durant 20 secondes je dois attendre que la fenêtre arrive et que je clique sur "arrêter le script" sinon rien ne bouge.......... Je ne comprends vraiment pas ce qui m'emmène cette histoire. J'ai réinitialisé IE, j'ai passé cleaner, malwaresbytes etc...... rien n'y fait. Je vais devoir abandonner outlook pour trouver une autre messagerie mais je l'ai depuis très longtemps et j'ai du boulot si je dois alerter tous mes contacts !!! Cordialement
  11. Live.com ne répond pas à cause d'un script ........ Bonjour à tous, Depuis quelques temps il me semble que le bug est plus présent dans ma messagerie outlook que si je navigue sur internet. Voilà sans arrêt j'obtiens le message suivant qui me bloque le PC pendant quelques secondes "Live.com ne répond pas à cause d'un script de longue durée" et qui me le libère une fois cliqué sur "arrêter le script" Je n'arrive pas à trouver la solution pour supprimer ce bug qui m'enquiquine grandement. Merci pour l'aide apportée
  12. Merci kristobal pour ton aide J'ai tout relevé je pense que je suis armé au cas ou il y aurait un bug Je te remercie cordialement
  13. Bonjour à tous, J'ai une lacune concernant la récupération d'une image système. Voilà je voudrai faire une restauration d'une image système que j'ai enregistrée sur un DD externe. Je sais que pour restaurer cette image je dois démarrer sur le support ou elle figure en l'occurence le DD externe. J'ai bien vu le tuto de crabe mais je ne comprends pas très bien. Je branche le DD externe et ensuite comment je retrouve mon image système ?? Sur le DD il y a de nombreux fichiers et dossiers de toute sorte si je démarre sur le DD est ce que l'image système sera décelée ou devrai je la rechercher je suppose mais je m'inquiétais de la réaction du démarrage sur ce DD avec tous les fichiers ou dossiers......Peut etre je pose une question puérile ?? Je comprends que lorsqu'on démarre sur une clé ou seule l'image système figure tout se déroule normalement. Merci pour une précision et merci pour l'aide apportée
  14. Chers amis, allelluia j'y suis enfin arrivé. Et c'est d'une simplicité redoutable. Alors voilà ce qu'il faut faire enfin ce que j'ai fait. J'ai commencé a rentrer dans la config de l'imprimante, j'ai cherché dans le menue la partie "config automatique Code PIN WPS" un numéro m'a été communiqué et que je devais rentrer dans le fameux point d'accès. Ce dernier se trouve dans les paramètres wifi chez moi orange. Mon réseau/wifi/Avancées et tout en bas il faut activer la partie wps et rentrer le numéro généré par l'imprimante. Une fois chose faite on active, et on enregistre et voila voilou. En tout cas merci à vous tous pour votre empressement à m'aider. Amicalement Sujet résolu
  15. Pardon safami je pensais qu'il s'agissait de reseau c'est pourquoi je me suis égaré Toutes mes excuses Pour revenir à mon problème mon imprimante me demande de rentrer donc un code au point d'accès. Si je pige un brin le point d'accès est la box n'est ce pas? Et donc ce fameux code que me donne l'imprimante lorsque je suis dans la configuration je dois aller le mettre à quel endroit et comment y acceder. Je ne comprends pas très bien ou déposer ce satané code. Cordialement
×
×
  • Créer...