Aller au contenu

Bernard PAUTAL

Membres
  • Compteur de contenus

    148
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Bernard PAUTAL a gagné pour la dernière fois le 9 mai 2018

Bernard PAUTAL a eu le contenu le plus aimé !

Réputation sur la communauté

20 Assez bonne

1 abonné

À propos de Bernard PAUTAL

  • Rang
    Matelot

Configuration PC

  • Système d'exploitation
    Windows 10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonsoir Calisto, Effectivement, j'étais cet après-midi chez mon ami et j'ai changé la pile. Cela n'a rien changé mais il repart avec une plie neuve (l'autre avait 7 ou 8 ans). J'ai regardé partout dans le setup de la carte mère et je n'ai rien trouvé qui provoquerait ce phénomène. Mais je lui ai montré comment faire pour démarrer et il a bien intégré la manipulation. A plus, Cordialement, BP
  2. Allo, allo, personne pour me dire pourquoi cette carte mère démarre toujours sur le setup ?
  3. Oui, l'heure est bonne. Mais je ne comprends pas pourquoi ça revient systématiquement sur cette page au bout de deux ou trois démarrage à froid. A ma connaissance à ce moment là l'OS n'est pas encore en service. Seul le BIOS de la carte mère est sollicité ! A plus, BP
  4. Rebonjour Delta, J'avais mis le sujet en résolu mais apparemment je suis allé trop vite. En effet, un redémarrage cet après-midi et la page d'accueil s'affiche à l'écran et ça s'arrête là. Il suffit de rentrer dans le BIOS et de ressortir pour que le PC démarre. J'avoue que je n'y comprends rien. Est-ce que ça pourrait venir de la carte mère ou éventuellement de la pile interne. A plus, BP
  5. Bonjour Delta, Je suis allé chez mon ami ce matin pour voir ce que c'était que ce message. En fait il s'agit de la page de démarrage du BIOS (écran noir lettres blanches). On me demande de rentrer dans le BIOS, ce que j'ai fait. Comme je n'ai rien vu de particulier j'ai décidé de mettre les valeurs par défaut et, miracle, tout a redémarré. J'ai plusieurs arrêts et redémarrage et tout fonctionne. Quand à savoir ce qui c'est passé dans le BIOS : mystère ! Merci encore de m'avoir lu. Cordialement, BP
  6. Bonsoir Delta, J'ai vérifié le disque dur avec Crystal Disk et il n'a trouvé aucune erreur. C'est un PC de bureau de marque Conforama, C'est tout dire. Enfin, oui le DD démarre bien jusqu'à l'écran bleu. A plus, BP
  7. Bonjour à Tous, Hier, un ami m'appelle pour me dire que son PC ne démarre plus : écran bleu demandant de redémarrer. Je suis donc allé chez lui et j'ai suivi les instructions de votre tuto "Réparer le démarrage de Windows 10". Aucune des opérations préconisées n'a fonctionnée. J'ai donc décidé de réinitialiser le PC avec conservations des fichiers. Tout c'est très bien passé. La réinstallation a même fait les mises à jour. J'ai réinstallé les applis que mon ami utilise le plus, c'est-à-dire le navigateur et le courrier. Là encore tout c'est très bine passé. J'ai redémarré la machine et tout est OK ! Et je suis rentré chez moi. Sauf que ce matin, mon ami m'appelle pour me dire que le PC ne démarre pas. D'après lui, écran bleu avec texte en anglais et tout s'arrête : le voyant du disque dur est éteint. Je ne peux pas me déplacer aujourd'hui, mais si vous avez une solution je prends. Précision : apparemment, on ne peux pas booter sur une clé USB sur cette machine. J'ai cherché partout dans le BIOS et je n'ai rien trouvé à ce sujet. Pourtant c'est un BIOS UEFI, dons récent. Merci d'avance de votre aide. Cordialement, B. Pautal
  8. Bon, j'ai relancé Windows10Debloater et j'ai cliqué sur le bouton pour revenir en arrière. Ça a bien réinstallé les applis et j'ai retrouvé la météo. Par contre Microsoft Solitaire Collection ne fonctionne toujours pas. Le temps de chargement sur le cloud est très long pour finir par un message d'erreur et plus rien. Je suis allé voir sur le site mais aucune référence à ce code d'erreur. Cordialement, BP
  9. Bonjour à Tous, Voilà ce qui m'amène aujourd'hui : J'ai vu le tuto du Crab pour désinstaller toutes les applis qui ne servent à rien et qui sont d'origine dans Windows 10. J'ai donc téléchargé Windows10Debloater et je l'ai installé conformément au tutoriel. Tout c'est très bien passé sauf que ça à supprimé des applis que j'utilisais : Microsoft Solitaire Collection MSN Météo, entre autres. J'ai pu réinstaller ce qui me manquait sauf les deux citées plus haut. MSN Météo ne veux plus ni se télécharger ni s'installer. Microsoft Solitaire s'est installé mais ne démarre pas : arrêt dès la page de présentation. Si quelqu'un a la solution, je suis preneur. Cordialement, B. Pautal
  10. En tous les cas un grand merci à tous pour vos bons conseils. Je met le sujet en résolu. Cordialement, B.Pautal
  11. Bonjour Calisto, Bon, j'avais déjà vu le problème signalé par Yves B et je suis bien en accès rapide. Alors j'ain téléchargé le logiciel dont tu m'as parlé et, bingo, tout semble rentré dans l'ordre. Cependant, j'ai remarqué que certaines entrées n'étaient pas dans la liste comme tu le verras dans les copies d'écran. Peut-être faut-il faire autre chose ? A plus, BP
  12. Bonjour Calisto, Bon, je viens de passer en mode sans échec et apparemment le problème n'apparait pas. Le menu contextuel arrive tout de suite. J'ai redémarré normalement et là, le phénomène se reproduit : à peu prés 6 à 7 secondes avant que le menu contextuel apparaisse. Cependant je viens de constater que ça ne le fait qu'une fois car si on clique à nouveau sur un autre fichier ça fonctionne. Je viens de revérifier mes pilotes avec "Ucheck" et tout est à jour. A plus, BP
  13. Salut les Copains, Je viens de suivre vos discussions (pas très constructives il faut bien l'avouer) et je vous invite à relire mon dernier post. Je disais que je ne voyais rien de significatif dans le gestionnaire des tâches quand le phénomène se produit. Par ailleurs j'ai réinstallé complètement W10 il y a deux mois environ suite à un plantage dû à une VM (VMware). J'avais tous me dossiers et fichiers sur une sauvegarde externe mais j'ai du réinstaller toutes mes applis. D'autre part, je répète que tous mes pilotes sont à jour et pour ça j'utilise ce que ce site recommande à savoir : Tous Les Drivers.com. Enfin, je le redis, ce n'est pas une catastrophe non plus. C'est juste que je suis un cartésien et que j'aime bien comprendre: est-ce la machine qui rame ou est-ce W10 qui devient trop compliqué? Voilà, c'est tout pour le moment comme dirait "La Voix" ! Cordialement, BP PS. Je joins la configuration de ma machine effectuée avec Speccy. PC-BERNARD.txt
  14. J'ai regardé dans le gestionnaire des tâches (un peu partout) mais je ne vois rien de particulier qui charge le CPU sauf, peut-être, dans les processus Windows : le gestionnaire de fenêtre. Mais la charge n'est pas significative. Par contre en ce moment ça a l'air de fonctionner correctement ! Je verrais demain matin si même chose. Je te souhaite une bonne soirée. A plus, BP
  15. Bonjour Calisto, J'ai téléchargé le logiciel dont tu me parles et je l'ai installé sur une clé. Je ferais l'essai quand j'irais chez mon copain. Le problème de menu contextuel est le suivant et c'est d'ailleurs l'objet de ce sujet : Quand je cliques avec le bouton droit sur un fichier ou dossier le petit sablier rond se met à tourner et ça pendant 4 à 5 secondes avant d'ouvrir le menu contextuel lié aux fichier set dossiers alors que normalement c'est quasiment instantané ! Ce n'est pas plus grave que ça sauf que moi j'aime bien comprendre le pourquoi du comment ! A plus, BP
×
×
  • Créer...