Aller au contenu

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Dernière heure
  2. rodriguem7973

    b50-70 windows 8.1 ??

    salut duke, ma laptop a choix un os pour possible la fonctionne voila
  3. Duke

    b50-70 windows 8.1 ??

    Bonjour @rodriguem7973, Quelle est ta question ? Parce que ta rédaction me laisse...songeur Cordialement,
  4. Aujourd’hui
  5. rodriguem7973

    b50-70 windows 8.1 ??

    hello les collègues , est ce qu'il va obligé win 8.1 sur un laptop b50-70 ? oui ou non ? parce que je pensé de ça remettre windows 8.1 ou 10 merci roro
  6. Ah oui les prix ont bien baissés pour ces cartes .
  7. le principal est que je pourrais installer un windows sur cette machine et peut être avec le black friday , je vais trouver une carte interressante , g vu une gtx 1050 à 150€ , que vaut elle par rapport à la 460 que j'avais auparavant ( feu la carte ) ...... Merci beaucoup @calisto06
  8. @vergoten Si jamais tu veux de l'aide pour choisir une autre carte graphique pour ta config tu peux également demander ici : tu refais un post en indiquant pourquoi tu veux la changer et tu fais un résumé de ta config (un copié collé si besoin) et @Delta et @safami pourront t'aiguiller en fonction de tes besoins et du matériel que tu possèdes déjà .
  9. C'est la carte graphique geforce 460 qui devait faire dé, il faut que je trouve un adaptateur ou une carte graphique avec hdmi. en tout cas merci à vous pour toute l'aide apportée. Calisto06 et Delta ;-))
  10. non car je l'ai installé avec un vieux rufus et la clé habituel, comme d'hab là il est lancé il tourne du tonnerre
  11. Tu rigoles ... Non mais c'est la clé alors…..Tu l'as faite avec Rufus ? J'ai pas eu de pb avec la 1809 (la 1803 je l'ai faite par l'update) .
  12. G fait un essai en supprimant la carte graphique et miracle ... Bizarre
  13. J'ai déja fait l'essai avec 1 ( car g 4 barettes de 4go) et c'est idem . Pour l'instant je n'ai pas d'autres ram à ma disposition , je vais me renseigner afin d'en avoir une et vous tiens au courant merci. Le pc était en windows seven avant
  14. ont se dirige vers un problème matériel là ce pc avait quoi comme windows avant. pourriez vous retirer les Ram en laisser qu'une et tester si cela se produit tenter avec une autre ram mais tout en laissant qu'une le pc sera super lent mais bon faut bien voir se qui se passe
  15. oui usb2 et usb2 16go formatée au départ fat32 , dvd sur un lecteur/graveur dvd en sata . pas de ide sur cette machine
  16. votre clé est bien sur un port usb 2 si votre clé est une clé usb 2
  17. full initial pour usb et enabled pour ps2. c un vrai sasse tête ;-)) est ce un problème matériel !! demain il y a good doctor à la tv , il doit si connaitre
  18. rodriguem7973

    clé OEM Microsoft Office

    salut a tous les collègues, où trouvé acheter un oem clé d'office ? merci roro
  19. Sov4n

    N'arrives plus à démarrer Windows

    Je m'étais déjà connecté et tout avant de voir le message mais j'ai l'impression que tout est ok pour l'instant (le seul truc un peu bizarre c'est juste des raccourcis qui n'apparaissent pas directement à la création et demande une actualisation de la fenêtre mais bon si y'a que ça). Sinon, oui toujours problème d'écran qui met plusieurs minutes à afficher l'image au démarrage, j'ai une télé de branchée comme écran secondaire de temps en temps et j'ai pas eu l'impression d'avoir ce soucis avec. Mais je vois pas pourquoi mon écran aurait un problème d'un coup et qui survient pile au même moment que tous mes soucis avec l'ordinateur. Et encore un doute sur ce que je vais faire par rapport aux mises à jours Windows... Si au final je les bloques, je ne saurais pas quoi en faire moi-même donc n'en ferais pas et ça sera peut-être pire (d'ailleurs Windows Update m'affiche un message en rouge pas content car exposé à des risques). Je vais certainement bien sauvegarder cette fois-ci (même si un peu tard) ce qu'il y a sur la même partition que Windows et vais laisser couler les MAJ et à chaque fois qu'il y aura un problème reviendrais sur la version que j'ai en USB pendant quelques temps je supposes... En tout cas, mon pc remarche pour l'instant donc merci encore à tous. À part si vous avez d'autres conseils sur les MAJ ou avez des idées pour mon écran, je supposes que je dois marquer le sujet comme résolu ce qui le verrouillera?
  20. fouineur

    Restaurer image système windoxs

    Bonjour à toutes et à tous J'essaie de remplacer dans une tour le hdd sata partitionné en c:230go (120 go de système W7 pro); D:135go et E:135go par un ssd de 250go pour y placer le système et réutiliser le hdd en donnée. 1-je place mon ssd en donnée pour l'initialiser et le formater en ntfs avec le gestionnaire de disque 2-je fais une image de c: sur un disque dur externe 3- j'eteind le pc, j'enlève le hdd et place le ssd au même endroit, j'allume le pc et le ssd est reconnu par le bios 4-je suis le tuto avec le DVD de récupération, mais arrivé à la fenêtre choix, apparait la case cochée et grisée de formatage ainsi qu'un éventuel choix de pilote?? Je fais suivant le transfert se lance et s'arrête immédiatement :"restauration a échoué car le disque n'a pas été " il manque le verbe qui doit être "trouve" Merci par avance pour l'explication de cette anomalie sachant que j'ai déjà utilisé ce tutoriel sans problème de hdd à hdd
  21. Delta

    plus de son

    bonjour, il faudrait regardé vos paramètre en cliquant sur le petit haut parleur en bas a droite puis périphérique de lecture et voir quelle option est coché d'un petit V en vert ++
  22. ben vi @calisto06 ici sur un predator je vient de passé un 1803 entreprise ben figé sur le début de l'installation. il ne m'as même pas donné le logo du cadena avec le secure boot qui était enabled il a passer sans rien me dire mais c'est figé
  23. mmeira@neuf.fr

    plus de son

    bjr j ai plus de son sur mon pressario cq71 410sf sur les haut parleurs se mon pc mais en sortie hdmi sur mon ecran tv ca marche les pilotes sont a jour pouvez vous ùm aider
  24. Ca doit pas etre ça sinon on aurait pas de boot du tout , là @vergoten dis : Donc ça boote mais c'est après que ça se gâte Dans le manuel de la CM j'avais vu quelque chose sur USB et PS2 que j'avais indiqué Vérifies les points suivants dans les réglages dans l'onglet " options du bios (bios features) " Je ne sais pas si ça peut être ça mais si il y a eu un cmoss je vois pas pq le PS2 serait inactif …..ces cartes avec un bios compliqué finalement des fois à régler c'est pénible .
  25. oui autant pour moi le point est pour toi
  26. Heu tu veux parler du sécure boot @Delta ?
  27. ici ont parle comment shunter un clear cmos au point 17 de ce manuel https://www.gigabyte.com/Motherboard/GA-Z97X-Gaming-5-rev-10#support-manual
  1. Charger plus d’activité
  • Lettre d’informations

    Voulez-vous être tenu au courant de nos dernières nouvelles et informations ?

    S’inscrire
×